<!doctype html>
<html lang="fr">
<head>
	<title>Handicap : comment percevoir l'aide sociale à l'hébergement?</title>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="author" content="Handicap.fr" />
	<meta name="referrer" content="origin" />
	<meta name="description" content="Les personnes handicapées hébergées en établissements ont besoin, la plupart du temps, de solliciter une aide sociale lorsque leurs ressources ne suffisent pas à couvrir ces frais. A quelles conditions ? Le département peut-il les récupérer ? " />
	<meta name="keywords" lang="fr" content="hébergement, logement, aide sociale, ash, récupération de l'aide sociale  " />
	
	 <!-- ResSoc ============================================================ -->
	<meta property="og:description" content="Les personnes handicap&eacute;es h&eacute;berg&eacute;es en &eacute;tablissements ont besoin, la plupart du temps, de solliciter une aide sociale lorsque leurs ressources ne suffisent pas &agrave; couvrir ces frais. A quelles conditions ? Le d&eacute;partement peut-il les r&eacute;cup&eacute;rer ? " />
	<meta property="og:image"       content="https://www.handicap.fr/static/contenu/img3/handicap-comment-percevoir-aide-sociale-hebergement-30935.jpg" />
	<meta property="og:image:url"   content="https://www.handicap.fr/static/contenu/img3/handicap-comment-percevoir-aide-sociale-hebergement-30935.jpg" />
	<meta property="og:site_name"   content="Handicap.fr" />
	<meta property="og:title"       content="Handicap : comment percevoir l'aide sociale &agrave; l'h&eacute;bergement?" />
	<meta property="og:type"        content="article" />
	<meta property="og:url"         content="https://informations.handicap.fr/a-handicap-comment-percevoir-aide-sociale-hebergement-30935.php" />
	<meta name="twitter:title"       content="Handicap : comment percevoir l'aide sociale &agrave; l'h&eacute;bergement?" />
	<meta name="twitter:description" content="Les personnes handicap&eacute;es h&eacute;berg&eacute;es en &eacute;tablissements ont besoin, la plupart du temps, de solliciter une aide sociale lorsque leurs ressources ne suffisent pas &agrave; couvrir ces frais. A quelles conditions ? Le d&eacute;partement peut-il les r&eacute;cup&eacute;rer ? " />
	<meta name="twitter:card"        content="summary_large_image" />
	<meta name="twitter:image"       content="https://www.handicap.fr/static/contenu/img3/handicap-comment-percevoir-aide-sociale-hebergement-30935.jpg" />
	<meta name="twitter:image:alt"   content="Handicap : comment percevoir l'aide sociale &agrave; l'h&eacute;bergement?">
	<meta property="fb:app_id"       content="235903797440601" />
	<meta name="twitter:site"        content="@Handicap_fr" />
	 <!-- =================================================================== -->
	<!-- Preload =========================================================== -->
	<link rel="preload" href="https://www.handicap.fr/reset.css?v=20180827"          as="style"   />
	<link rel="preload" href="https://www.handicap.fr/style.css?v=20180827"          as="style"   />
	<link rel="preload" href="https://www.handicap.fr/autocomplete.css?v=20190204"   as="style"   />
	<link rel="preload" href="https://www.handicap.fr/print.css?v=20181204"          as="style"   />
	<link rel="preload" href="https://www.handicap.fr/scripts/tarteaucitron/tarteaucitron.js" as="script"  />
	<link rel="preload" href="https://www.handicap.fr/scripts/palAtIn/palatin607074.js" as="script" />
	<link rel="preload" href="https://fonts.googleapis.com/css?family=Poppins&amp;display=swap"               as="style"   />
	<link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js"                           as="script"  />
	<!-- Divers ============================================================ -->
	<link rel="stylesheet"  type="text/css" href="https://www.handicap.fr/reset.css?v=20180827"                      />
	<link rel="stylesheet"  type="text/css" href="https://www.handicap.fr/style.css?v=20180827"                      />
	<link rel="stylesheet"  type="text/css" href="https://www.handicap.fr/autocomplete.css?v=20190204"               />
	<link rel="stylesheet"  type="text/css" href="https://www.handicap.fr/print.css?v=20181204"        media="print" />
	<link rel="stylesheet"                  href="https://fonts.googleapis.com/css?family=Poppins&amp;display=swap"  />
	<!-- Divers ============================================================ -->
	<link rel="Start" title="Raccourcis vers les produits et services handicap sur Handicap.fr" type="text/html" href="https://aides-techniques.handicap.fr" />
	<!-- Icones ============================================================ -->
	<link rel="shortcut icon" type="images/x-icon" href="https://www.handicap.fr/static/template/favicon.ico" />
	<link rel="apple-touch-icon" sizes="57x57"   href="https://www.handicap.fr/static/template/apple-icon-57x57.png"   />
	<link rel="apple-touch-icon" sizes="60x60"   href="https://www.handicap.fr/static/template/apple-icon-60x60.png"   />
	<link rel="apple-touch-icon" sizes="72x72"   href="https://www.handicap.fr/static/template/apple-icon-72x72.png"   />
	<link rel="apple-touch-icon" sizes="76x76"   href="https://www.handicap.fr/static/template/apple-icon-76x76.png"   />
	<link rel="apple-touch-icon" sizes="114x114" href="https://www.handicap.fr/static/template/apple-icon-114x114.png" />
	<link rel="apple-touch-icon" sizes="120x120" href="https://www.handicap.fr/static/template/apple-icon-120x120.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="https://www.handicap.fr/static/template/apple-icon-144x144.png" />
	<link rel="apple-touch-icon" sizes="152x152" href="https://www.handicap.fr/static/template/apple-icon-152x152.png" />
	<link rel="apple-touch-icon" sizes="180x180" href="https://www.handicap.fr/static/template/apple-icon-180x180.png" />
	<link rel="icon"             sizes="192x192" href="https://www.handicap.fr/static/template/android-icon-192x192.png"  type="image/png" />
	<link rel="icon"             sizes="32x32"   href="https://www.handicap.fr/static/template/favicon-32x32.png"         type="image/png" />
	<link rel="icon"             sizes="96x96"   href="https://www.handicap.fr/static/template/favicon-96x96.png"         type="image/png" />
	<link rel="icon"             sizes="16x16"   href="https://www.handicap.fr/static/template/favicon-16x16.png"         type="image/png" />
	<link rel="manifest"  href="https://www.handicap.fr/manifest.json" />
	<link rel="mask-icon" href="https://www.handicap.fr/safari-pinned-tab.svg" color="#cd5812">
	<meta name="msapplication-TileColor" content="#ffffff" />
	<meta name="msapplication-TileImage" content="https://www.handicap.fr/ms-icon-144x144.png" />
	<meta name="theme-color" content="#ffffff" />
	<!-- Search plug-in ==================================================== -->
	<link rel="search" type="application/opensearchdescription+xml" title="Handicap.fr" href="https://www.handicap.fr/search-plugin.xml" />
	<!-- Scripts =========================================================== -->
	<!-- General tool scripts - - - - - - - - - - - - - - - - - - - - - - -  -->
	<script async defer src="https://www.handicap.fr/scripts/tracking_link.js"></script>
	<script async defer src="https://www.handicap.fr/scripts/axopen.js"></script>
	<script async defer src="https://www.handicap.fr/scripts/auto-complete.js"></script>
	<script>
		function DisplayMenu() {
		    var menu = document.getElementById("menuRight");
		    if(menu.className == "Hidden"){ menu.className = "Display";
		    } else { menu.className = "Hidden";
		    }
		}
		var LclPopUpWindow;
		function OpenPopUp (fichier) { LclPopUpWindow=window.open(fichier,'','scrollbars=yes,width=500,height=400,menubar=no,resizable=yes' ); }
		function OpenPopUp2(fichier) { LclPopUpWindow=window.open(fichier,'','scrollbars=yes,width=500,height=400,menubar=yes,resizable=yes'); }
		function ClosePopUp()        { if((LclPopUpWindow) && (!LclPopUpWindow.closed)) { LclPopUpWindow.close(); } }
		function OpenPrkWindow(fichier) { LclPopUpWindow=window.open(fichier,'','scrollbars=yes,width=620,height=500,menubar=yes,resizable=yes'); }
	</script>
	<!-- Cookies consent (TaC) - - - - - - - - - - - - - - - - - - - - - - - -->
	<script id="tacval"> var tarteaucitronForceLanguage = "fr"; </script>
	<script id="tacinsert" src="https://www.handicap.fr/scripts/tarteaucitron/tarteaucitron.js"></script>
	<script id="tacsmain">
		tarteaucitron.init({
		  "privacyUrl": "https://www.handicap.fr/data/" /* Privacy policy url  */
		  ,"hashtag": "#tarteaucitron"          /* Open the panel with this hashtag */
		  ,"cookieName": "tarteaucitron" /* Cookie name */

		  ,"orientation": "middle" /* Banner position (top - bottom) */
		  ,"showAlertSmall": false /* Show the small banner on bottom right WAS false */
		  ,"cookieslist": true /* Show the cookie list */

		  ,"adblocker": false /* Show a Warning if an adblocker is detected */
		  ,"AcceptAllCta" : true /* Show the accept all button when highPrivacy on */
		  ,"highPrivacy": false /* Disable auto consent */
		  ,"handleBrowserDNTRequest": false /* If Do Not Track == 1, disallow all */

		  ,"removeCredit"  : true   /* Remove credit link */
		  ,"moreInfoLink"  : true    /* Show more info link */
		  ,"useExternalCss": false   /* If false, the tarteaucitron.css file will be loaded */
		  ,"cookieDomain": ".handicap.fr"  /* Shared cookie for multisite */
		  ,"readmoreLink": "https://www.handicap.fr/data/" /* Change the default readmore link */

		  ,"mandatory": true, /* Show a message about mandatory cookies */

		});
	</script>






	<!-- Not personnalized / no cookie banners - - - - - - - - - - - - - - - -->
	<!--    -->
	<script id="dblclck" async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
	<script id="dblclckexe" defer>
		window.googletag = window.googletag || {cmd: []};
		googletag.cmd.push(function() {
			var mappingTopLeaderboard = googletag.sizeMapping().addSize([1012, 100 ], [[728, 90], [468, 60]]).addSize([500, 500 ], [468, 60]).addSize([0, 0 ], [300, 100]).build();
			var mappingBotLeaderboard = googletag.sizeMapping().addSize([1012, 100 ], [[728, 90], [468, 60]]).addSize([500, 500 ], [468, 60]).addSize([0, 0 ], [300, 100]).build();

			googletag.defineSlot('/36231557/Handicap.fr_All_pages_Top_full_banner'              , [[728,  90], [468,  60], [300, 100]], 'div-gpt-ad-1585324311063-0').defineSizeMapping(mappingTopLeaderboard).addService(googletag.pubads());
			googletag.defineSlot('/36231557/Handicap.fr_All_pages_Inner_Medium_rectangle_banner', [[300, 600], [300, 250]            ], 'div-gpt-ad-1585321890847-0').addService(googletag.pubads());
			googletag.defineSlot('/36231557/Handicap.fr_All_pages_Bottom_Full_banner'           , [[300, 100], [728,  90], [468,  60]], 'div-gpt-ad-1585305251055-0').defineSizeMapping(mappingBotLeaderboard).addService(googletag.pubads());

			googletag.pubads().setCookieOptions(1); // to disallow the extra cookies
			googletag.pubads().setRequestNonPersonalizedAds(1);

			googletag.pubads().enableSingleRequest();
			googletag.enableServices();
		});
	</script>
	<!-- <script src="https://www.handicap.fr/scripts/banners.js"></script> -->
	<!-- =================================================================== -->
	
    <!-- facing 2 -->
	<!-- =================================================================== -->
	<!-- @Int tags -->
	<script src="https://www.handicap.fr/scripts/palAtIn/palatin607074.js"></script>
	<!-- =================================================================== -->
</head>
<body>
	<header class="topHeader">
		<nav id="aide">
			<div>
				<p class="shrink">
					<a class="lienclair" accesskey="3"  href="#contenu" title="Accès direct au contenu de la page">Contenu</a>
					<a class="lienclair" accesskey="2"  href="https://www.handicap.fr/aide/">Aide et accessibilité</a>
					<a class="lienclair" accesskey="5"  href="#main_menus">Menu principal</a>
					<a class="lienclair" accesskey="6"  href="#contenuDroite" title="Menu de la navigation intérieure">Navigation complémentaire</a>
					<a class="lienclair" href="https://www.handicap.fr/#hfrservices" title="Autres services (Annuaire, parking,...)">Autres services</a>
					<a class="lienclair" accesskey="7" href="https://www.handicap.fr/plan/">Plan du site</a>
					<a class="lienclair" href="javascript:tarteaucitron.userInterface.openPanel();">Gestion des cookies</a>
				</p>
				<ul class="sociallinks">
					<li>
						<a href="https://twitter.com/Handicap_fr"  title="Handicap.fr sur Twitter"    ><img src="https://www.handicap.fr/static/template/Banque/Social/Twitter.svg"   alt="Twitter"    width="23" /></a>
					</li><li>
						<a href="https://www.linkedin.com/company/handicap-fr" title="Handicap.fr sur LinkedIn"   ><img src="https://www.handicap.fr/static/template/Banque/Social/LinkedIn.svg"  alt="LinkedIn"   width="23" /></a>
					</li><li>
						<a href="https://www.facebook.com/handicap.fr" title="Handicap.fr sur Facebook"   ><img src="https://www.handicap.fr/static/template/Banque/Social/Facebook.svg"  alt="Facebook"   width="23" /></a>
					</li><li>
						<a href="https://www.instagram.com/handicap_fr/" title="Handicap.fr sur Instagram" ><img src="https://www.handicap.fr/static/template/Banque/Social/Instagram.svg" alt="Instagram"  width="23" /></a>
					</li><li>
						<a href="https://www.handicap.fr/newsletter/" title="Lettre d'information"><img src="https://www.handicap.fr/static/template/Banque/Mail/Fill.svg"        alt="Newsletter" width="23" /></a>
					</li><li>
						<a href="https://www.handicap.fr/rss/" target="_blank" title="Flux Rss"   ><img src="https://www.handicap.fr/static/template/Banque/Social/rss_icon.svg"  alt="RSS"        width="23" /></a>
					</li>
				</ul>
			</div>
		</nav>
		<div id="mainheader">
			<div id="header_line_1">
				<div id="header_line_1_sub">
					<div id="header_hgroup">
						<div id="menuResponsive">
							<div onclick="DisplayMenu()">
								<div>
									<img alt="Menu déployant" title="Menu déployant du site" src="https://www.handicap.fr/static/template/Banque/Menu.svg">
								</div>
								<!-- <span>Menu</span> -->
							</div>
							<div id="menuRight" class="Hidden">
								<ul>
									<li><a href="https://informations.handicap.fr/article/" title="Actualités du handicap"><strong>Actualités</strong></a></li>
									<li><a href="https://aides-techniques.handicap.fr" title="Produits &amp; services adaptés"><strong>Produits &amp; services</strong></a></li>
									<li><a href="https://emploi.handicap.fr" title="Emploi et handicap"><strong>Emploi</strong></a></li>
									<li><a href="https://informations.handicap.fr/droit/" title="Droit et handicap"><strong>Droit</strong></a></li>
									<li><a href="https://tourisme.handicap.fr" title="Tourisme et handicap"><strong>Tourisme</strong></a></li>
									<li class="lastone">
										<a href="https://informations.handicap.fr/video/" title="Plate-forme vidéo dédiée au handicap"><strong>Vidéo</strong></a>
									</li>
								</ul>
																<div id="aideMenu">
									<div>
										<p class="shrink">
											<a class="lienclair" accesskey="2" href="https://www.handicap.fr/aide/">Aide et accessibilité</a>
											<a class="lienclair" accesskey="3" href="#contenu" title="Accès direct au contenu de la page">Contenu</a>
											<a class="lienclair" accesskey="5" href="#main_menus">Menu principal</a>
											<a class="lienclair" accesskey="6" href="#contenuDroite" title="Menu de la navigation intérieure">Navigation complémentaire</a>
											<a class="lienclair" href="#hfrservices" title="Autres (Annuaire, parking,...)">Autres services</a>
											<a class="lienclair" accesskey="7" href="https://www.handicap.fr/plan/">Plan du site</a>
										</p>
										<ul class="sociallinks">
											<li>
											    <a href="https://twitter.com/Handicap_fr"  title="Handicap.fr sur Twitter"    ><img src="https://www.handicap.fr/static/template/Banque/Social/Twitter.svg"   alt="Twitter"    width="23" /></a>
											</li><li>
											    <a href="https://www.linkedin.com/company/handicap-fr" title="Handicap.fr sur LinkedIn"   ><img src="https://www.handicap.fr/static/template/Banque/Social/LinkedIn.svg"  alt="LinkedIn"   width="23" /></a>
											</li><li>
											    <a href="https://www.facebook.com/handicap.fr" title="Handicap.fr sur Facebook"   ><img src="https://www.handicap.fr/static/template/Banque/Social/Facebook.svg"  alt="Facebook"   width="23" /></a>
											</li><li>
											    <a href="https://www.instagram.com/handicap_fr/" title="Handicap.fr sur Instagram" ><img src="https://www.handicap.fr/static/template/Banque/Social/Instagram.svg" alt="Instagram"  width="23" /></a>
											</li><li>
											    <a href="https://www.handicap.fr/newsletter/" title="Lettre d'information"><img src="https://www.handicap.fr/static/template/Banque/Mail/Fill.svg"        alt="Newsletter" width="23" /></a>
											</li><li>
											    <a href="https://www.handicap.fr/rss/" target="_blank" title="Flux Rss"   ><img src="https://www.handicap.fr/static/template/Banque/Social/rss_icon.svg"  alt="RSS"        width="23" /></a>
											</li>
										</ul>
									</div>
								</div>
							</div>
						</div>
						<a id="logo" href="https://www.handicap.fr" accesskey="h" title="Accueil du site Handicap.fr">
							<!-- itemprop="logo url" --><img id="logo-img" src="https://www.handicap.fr/static/images/logo-handicap-fr.gif" alt="Handicap.fr" width="240" height="60"/>
						</a>
					</div>
					<nav>
						<div id="main_menus">
							<ul>
								<li><a href="https://informations.handicap.fr/article/"  title="Actualités du handicap"><strong>Actualités</strong></a></li>
								<li><a href="https://aides-techniques.handicap.fr" title="Produits &amp; services adaptés"><strong>Produits &amp; services</strong></a></li>
								<li><a href="https://emploi.handicap.fr" title="Emploi et handicap"><strong>Emploi</strong></a></li>
								<li><a href="https://informations.handicap.fr/droit/" title="Droit et handicap"><strong>Droit</strong></a></li>
								<li><a href="https://tourisme.handicap.fr" title="Tourisme et handicap"><strong>Tourisme</strong></a></li>
								<li class="lastone">
									<a href="https://informations.handicap.fr/video/" title="Plate-forme vidéo dédiée au handicap"><strong>Vidéo</strong></a>
								</li>
							</ul>
						</div>
					</nav>
									</div>
			</div>
		</div>
		<div class="recherche">
			<form id="FormRecherche" action="https://recherche.handicap.fr" method="POST" name="rechercheForm">
				<label for="topRechercheTxt" style="color: transparent;" id="labelAccess">Recherchez : Article, produits, services, ...
				    <img class="loupe" id="sel_schorphanfrm_id" title="Recherchez : Article, produits, services, ..." alt="Recherchez : Article, produits, services, ..." src="https://www.handicap.fr/static/template/Banque/Recherche.svg"/>
				</label>
				<input accesskey="4" class="champRecherche" id="topRechercheTxt" name="rechercheTxt"  placeholder="">
				<input type="hidden" value="dt" name="classement_search" id="classement_search" />
				<button type="submit" title="Recherche">Rechercher</button>
			</form>
		</div>
		<div id="breadcrumb" class="breadcrumb">
			<span>
<span itemscope itemtype="http://schema.org/BreadcrumbList">
     <span itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem"><a itemprop="item" href="https://www.handicap.fr"                                      ><span itemprop="name">Accueil</span></a><meta itemprop="position" content="1" /></span>
&gt; <span itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem"><a itemprop="item" href="https://informations.handicap.fr/article/"                       ><span itemprop="name">Actualités</span></a><meta itemprop="position" content="2" /></span>
&gt; <span itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem"><meta itemprop="item" content="https://informations.handicap.fr/a-handicap-comment-percevoir-aide-sociale-hebergement-30935.php"/><span itemprop="name">Handicap : comment percevoir l'aide sociale à l'hébergement?</span><meta itemprop="position" content="3" /></span>
</span></span>
		</div>
	</header>
	<div id="global">
		<div id="centraleBanner">
						
<div id="topbnnr">
<div style="text-align:center;" id="div-gpt-ad-1585324311063-0">
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585324311063-0'); });
    </script>
</div>
</div>					</div>
		<main id="contenu"  class = "article" >
			<div id="message"></div>
			
<article class="titledbox" id="onlyOne" itemscope itemtype="https://schema.org/Article">
	<div class="title actualite" id ="detail">
		<div class="titleArrow"></div>
		<h1 class="titleSecond" itemprop="name headline">Handicap : comment percevoir l'aide sociale à l'hébergement?</h1>
	</div>
	<p style="font-style: italic" itemprop="description">Les personnes handicapées hébergées en établissements ont besoin, la plupart du temps, de solliciter une aide sociale lorsque leurs ressources ne suffisent pas à couvrir ces frais. A quelles conditions ? Le département peut-il les récupérer ? </p>
	<link itemprop="mainEntityOfPage" href="https://informations.handicap.fr/a-handicap-comment-percevoir-aide-sociale-hebergement-30935.php" />
	<link itemprop="thumbnailUrl"     href="https://www.handicap.fr/static/contenu/img1/img_1_30935.jpg" />
	<header>
		<span>
			<time itemprop="dateModified datePublished" datetime="2021-05-31">31 mai 2021</time>   • Par <span itemprop="author">Alexandra Grevin</span>
		</span>
		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Handicap.fr"/>
			<div itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
			    <link itemprop="url" href="https://www.handicap.fr/static/images/logo-handicap-fr.gif">
			    <meta itemprop="width" content="500">
			    <meta itemprop="height" content="300">
		    </div>
		</div>
		<div class="tagsArticle">
			<h2>Thèmes : </h2>
			<span itemprop="keywords">
			<form class="tagForm" action="https://recherche.handicap.fr/tag/" method="POST"  id="Tag" name="Tag"><span class="tags"><button type="submit" title="Logement : voir tous les articles correspondants." name="tags[]" value="5">Logement</button></span></form>
			<form class="tagForm" action="https://recherche.handicap.fr/tag/" method="POST"  id="Tag" name="Tag"><span class="tags"><button type="submit" title="Démarches : voir tous les articles correspondants." name="tags[]" value="38">Démarches</button></span></form>
			</span>
<form action="https://recherche.handicap.fr/tag/" method="POST"  id="similarTag" name="similar"><span class="tags">
<input type="hidden" value="5" name="tags[]"/>
<input type="hidden" value="38" name="tags[]"/>
<button title="Voir les articles correspondant à tous ces thèmes" type="submit">Articles similaires</button></span></form>
		</div>
		<div>
			<span>
				<img alt="Commentaires" title="Nombre de commentaires : 0" src="https://www.handicap.fr/static/template/Banque/CommentaireBlue.svg"/>0
				<a href="#commentForm">Réagissez à cet article</a>
			</span>
		</div>
	</header>
	<div style="margin:5px 0 5px 5px;"><p style="color:#4C5FD7;text-align:right;font-size:1.1em;">Handicap.fr est gratuit, aidez-nous à le rester. <a href="https://www.handicap.fr/don/" target="_blank" style="color:#4C5FD7;" >Soutenez-nous !</a></p></div>

	<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<img class="img2" alt="Illustration article" title="Handicap : comment percevoir l'aide sociale à l'hébergement?" itemprop="image url" src="https://www.handicap.fr/static/contenu/img3/handicap-comment-percevoir-aide-sociale-hebergement-30935.jpg"/>
	</div>
	<div itemprop="articleBody"><h2>Aide sociale, pour qui ?</h2>
<p>&bull;<strong> Une aide dite &laquo; <em>subsidiaire</em> &raquo; &nbsp;</strong><br />L'aide sociale &agrave; l'h&eacute;bergement (ASH) est accord&eacute;e et vers&eacute;e par le conseil d&eacute;partemental du domicile de secours de la personne en situation de handicap. Elle a un &laquo; <em>caract&egrave;re subsidiaire</em> &raquo;, ce qui signifie qu'en priorit&eacute; les ressources de la personne demandeuse doivent &ecirc;tre affect&eacute;es aux frais d'entretien et d'h&eacute;bergement, au sein de l'&eacute;tablissement. Si ces ressources ne sont pas suffisantes, &agrave; ce moment-l&agrave;, le d&eacute;partement pourra accorder et financer le reste &agrave; charge. <br /><br />Attention, il arrive parfois que les ressources de son conjoint et de ses oblig&eacute;s alimentaires soient prises en compte mais cela ne concerne QUE les personnes &acirc;g&eacute;es, leur r&eacute;gime &eacute;tant moins favorable et diff&eacute;rent de celui de l'aide sociale &agrave; l'h&eacute;bergement des personnes handicap&eacute;es.<br /><br /><strong>&bull; Qui est concern&eacute; ?</strong><br />L'ASH concerne les personnes handicap&eacute;es h&eacute;berg&eacute;es en foyer de vie, en foyer occupationnel, en foyer d'h&eacute;bergement et en foyer d'accueil m&eacute;dicalis&eacute; (FAM). En revanche, les personnes accueillies en maisons d'accueil sp&eacute;cialis&eacute;es (MAS) ne sont pas concern&eacute;es par ces r&egrave;gles car le financement se fait via la S&eacute;curit&eacute; sociale.<br /><br /><strong>&bull; Quelles conditions g&eacute;n&eacute;rales d'admission ?</strong><br />- R&eacute;sider de mani&egrave;re stable et r&eacute;guli&egrave;re sur le territoire fran&ccedil;ais,<br />- Disposer de ressources insuffisantes pour faire face &agrave; ses frais d'entretien et d'h&eacute;bergement, au sein de l'&eacute;tablissement.<br /><br /><strong>&bull; Quelles ressources prises en compte ?</strong><br />Celles prises en compte pour le calcul de la contribution aux frais d'entretien et d'h&eacute;bergement sont les suivantes :<br />- L'ensemble des revenus professionnels et autres, sauf certaines exceptions, qu'ils soient ou non imposables,<br />- La valeur en capital des biens non productifs de revenus (par exemple : un terrain). Ces biens sont consid&eacute;r&eacute;s comme procurant un revenu annuel &eacute;gal &agrave; :<br />- 3 % de leur montant pour les capitaux,<br />- 50 % de la valeur locative pour les immeubles b&acirc;tis,<br />- 80 % de la valeur locative pour les terrains non b&acirc;tis.</p>
<h2>R&eacute;cup&eacute;ration de l'aide sociale, dans quel cas ?</h2>
<p>Comme d'autres, l'aide sociale &agrave; l'h&eacute;bergement est une prestation dite &laquo; <em>r&eacute;cup&eacute;rable</em> &raquo;. Il s'agit donc d'une avance ou d'un pr&ecirc;t (sans int&eacute;r&ecirc;t bancaire) dont le conseil d&eacute;partemental peut, sous conditions, demander le remboursement, mais exclusivement apr&egrave;s le d&eacute;c&egrave;s de la personne handicap&eacute;e, jamais avant. On appelle ce principe la &laquo; <em>r&eacute;cup&eacute;ration de l'aide sociale</em> &raquo;.<br /><br /><strong>&bull; Quatre cas g&eacute;n&eacute;raux de recours en r&eacute;cup&eacute;ration :</strong><br />Il existe quatre cas g&eacute;n&eacute;raux dans lesquels le d&eacute;partement peut exercer un recours en r&eacute;cup&eacute;ration :<br />- La r&eacute;cup&eacute;ration en cas de retour &agrave; meilleure fortune du b&eacute;n&eacute;ficiaire,<br />- La r&eacute;cup&eacute;ration &agrave; l'encontre du donataire,<br />- La r&eacute;cup&eacute;ration &agrave; l'encontre du l&eacute;gataire,<br />- La r&eacute;cup&eacute;ration &agrave; l'encontre de la succession du b&eacute;n&eacute;ficiaire de l'aide sociale.<br /><br />Mais, dans l'hypoth&egrave;se de l'ASH des personnes handicap&eacute;es, seul le recours en r&eacute;cup&eacute;ration &agrave; l'encontre de la succession du b&eacute;n&eacute;ficiaire de l'aide sociale peut &ecirc;tre exerc&eacute;. Les trois autres recours en r&eacute;cup&eacute;ration concernent l'aide sociale aux personnes &acirc;g&eacute;es.<br /><br /><strong>&bull; Le recours en r&eacute;cup&eacute;ration, c'est quoi ?</strong> <br />Le principe est le suivant : au d&eacute;c&egrave;s de la personne handicap&eacute;e, le d&eacute;partement peut demander, aupr&egrave;s du notaire charg&eacute; de la succession, &agrave; r&eacute;cup&eacute;rer les sommes qu'il a financ&eacute;es pour l'accueil et l'h&eacute;bergement de la personne handicap&eacute;e. Cette r&eacute;cup&eacute;ration s'exerce sur tout ou partie de l'actif net successoral du d&eacute;funt, d&egrave;s le premier euro.<br /><br /><strong>&bull; Une exception m&eacute;connue</strong><br />Il y a pourtant une exception &agrave; ce principe, tr&egrave;s peu connue. Cette r&eacute;cup&eacute;ration ne peut pas s'effectuer &agrave; l'encontre de certains h&eacute;ritiers :<br />- Les parents (p&egrave;re /m&egrave;re) de la personne handicap&eacute;e,<br />- Son conjoint,<br />- Ses enfants,<br />- La (les) personne(s) ayant assum&eacute; la charge effective et constante de la personne handicap&eacute;e (par exemple les fr&egrave;res et s&oelig;urs). Dans cette derni&egrave;re hypoth&egrave;se, il s'agit d'apporter la preuve du lien affectif qui unissait la personne handicap&eacute;e avec cette personne et de sa pr&eacute;sence aupr&egrave;s d'elle (par des t&eacute;moignages, des photos, des courriers, des emails ou par le fait qu'&eacute;ventuellement elle ait &eacute;t&eacute; son tuteur ou curateur&hellip;). Il peut arriver, parfois, d'aller jusqu'au contentieux pour faire obtenir la reconnaissance de cette charge effective et constante.<br /><br /><em>Auteure : Alexandra Grevin, avocat &agrave; la Cour, sp&eacute;cialis&eacute;e dans le droit du handicap, auteure de Droit du handicap et proc&eacute;dures (&eacute;ditions Puits Fleuri). Elle est &eacute;galement co-fondatrice du cabinet Fragilis, sp&eacute;cialis&eacute; dans le domaine du conseil aux familles concern&eacute;es par le handicap ou le grand &acirc;ge (lien ci-dessous). D'autres articles sur ce th&egrave;me figurent en lien ci-dessous.</em></p></div>
	<span id="sharelnks"><span>Partager sur :</span>
		<ul>
			<li>
				<a target="_blank"  onclick="tag.click.send({ elem:this,name:'30935_handicap_comment_percevoir_l_aide_sociale_a_l_hebergement',chapter1:'partage_reseaux_sociaux',chapter2:'linkedin',level2:'2',type:'action'});"  href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://informations.handicap.fr/a-handicap-comment-percevoir-aide-sociale-hebergement-30935.php&amp;title=Handicap+%3A+comment+percevoir+l%27aide+sociale+%C3%A0+l%27h%C3%A9bergement%3F&amp;source=https://www.handicap.fr" title="LinkedIn" class="linkedin"></a>
			</li><li>
				<a target="_blank"  onclick="tag.click.send({ elem:this,name:'30935_handicap_comment_percevoir_l_aide_sociale_a_l_hebergement',chapter1:'partage_reseaux_sociaux',chapter2:'twitter',level2:'2',type:'action'});"  href="https://twitter.com/share?url=https://hndcp.fr/a30935&amp;text=Handicap+%3A+comment+percevoir+l%27aide+sociale+%C3%A0+l%27h%C3%A9bergement%3F" title="Twitter" class="twitter"></a>
			</li><li>
				<a target="_blank"  onclick="tag.click.send({ elem:this,name:'30935_handicap_comment_percevoir_l_aide_sociale_a_l_hebergement',chapter1:'partage_reseaux_sociaux',chapter2:'facebook',level2:'2',type:'action'});"  href="https://www.facebook.com/sharer.php?u=https://informations.handicap.fr/a-handicap-comment-percevoir-aide-sociale-hebergement-30935.php&amp;t=Handicap+%3A+comment+percevoir+l%27aide+sociale+%C3%A0+l%27h%C3%A9bergement%3F" title="Facebook" class="facebook"></a>
			</li>
		</ul>
	</span>
	<div id="signText">"Tous droits de reproduction et de représentation réservés.© Handicap.fr."</div>
	<div>
		<p>
			<img alt="Commentaires" title="Nombre de commentaires : 0" src="https://www.handicap.fr/static/template/Banque/CommentaireBlue.svg"/>0
			<a href="#commentForm">Réagissez à cet article</a>
		</p>
	</div>
	<span class="tagsArticle">
		<h2>Thèmes : </h2>
		
			<form class="tagForm" action="https://recherche.handicap.fr/tag/" method="POST"  id="Tag" name="Tag"><span class="tags"><button type="submit" title="Logement : voir tous les articles correspondants." name="tags[]" value="5">Logement</button></span></form>
			<form class="tagForm" action="https://recherche.handicap.fr/tag/" method="POST"  id="Tag" name="Tag"><span class="tags"><button type="submit" title="Démarches : voir tous les articles correspondants." name="tags[]" value="38">Démarches</button></span></form>
<form action="https://recherche.handicap.fr/tag/" method="POST"  id="similarTag" name="similar"><span class="tags">
<input type="hidden" value="5" name="tags[]"/>
<input type="hidden" value="38" name="tags[]"/>
<button title="Voir les articles correspondant à tous ces thèmes" type="submit">Articles similaires</button></span></form>
	</span>
</article>
<!--  BOTTOM AREA  -->
	<div style="margin:5px 0 5px 5px;"><p style="color:#4C5FD7;text-align:right;font-size:1.1em;">Handicap.fr est gratuit, aidez-nous à le rester. <a href="https://www.handicap.fr/don/" target="_blank" style="color:#4C5FD7;" >Soutenez-nous !</a></p></div>

<div id="autreArticles">
	<div class="firstChild">Handicap.fr vous suggère aussi...</div>
	<div class="lastChild">
		<p class="banner">Sur Handicap.fr : </p>
		<div>
			<a title="Handicap : rédiger un mandat de protection pour autrui?" onclick="tracking_link(30935,'',5,'https://www.handicap.fr/tracking.php?s=1'); tag.click.send({ elem:this,name:'https://informations.handicap.fr/a-handicap-rediger-mandat-protection-pour-autrui-30597.php',chapter1:'suggestion_interne',chapter2:'30935_handicap_comment_percevoir_l_aide_sociale_a_l_hebergement',level2:'2',type:'navigation'}); " href="https://informations.handicap.fr/a-handicap-rediger-mandat-protection-pour-autrui-30597.php"><img src="https://www.handicap.fr/static/contenu/img1/img_1_30597.jpg" /><p>Handicap : rédiger un mandat de protection pour autrui?</p><span><time> 6 avril 2021</time> <span><img src="https://www.handicap.fr/static/template/Banque/CommentaireGris.svg"/>2</span></span></a>
		</div>
		<div>
			<a title="Epargne-handicap : l'option pour une indépendance financière" onclick="tracking_link(30935,'',3,'https://www.handicap.fr/tracking.php?s=1'); tag.click.send({ elem:this,name:'https://informations.handicap.fr/a-epargne-handicap-option-pour-independance-financiere-30733.php',chapter1:'suggestion_interne',chapter2:'30935_handicap_comment_percevoir_l_aide_sociale_a_l_hebergement',level2:'2',type:'navigation'}); " href="https://informations.handicap.fr/a-epargne-handicap-option-pour-independance-financiere-30733.php"><img src="https://www.handicap.fr/static/contenu/img1/img_1_30733.jpg" /><p>Epargne-handicap : l'option pour une indépendance financière</p><span><time>26 avril 2021</time> <span><img src="https://www.handicap.fr/static/template/Banque/CommentaireGris.svg"/>11</span></span></a>
		</div>
		<div>
			<a title="Le juge des tutelles n'existe plus : remplacé par qui ?" onclick="tracking_link(30935,'',1,'https://www.handicap.fr/tracking.php?s=1'); tag.click.send({ elem:this,name:'https://informations.handicap.fr/a-juge-tutelles-existe-plus-remplace-par-qui-30387.php',chapter1:'suggestion_interne',chapter2:'30935_handicap_comment_percevoir_l_aide_sociale_a_l_hebergement',level2:'2',type:'navigation'}); " href="https://informations.handicap.fr/a-juge-tutelles-existe-plus-remplace-par-qui-30387.php"><img src="https://www.handicap.fr/static/contenu/img1/img_1_30387.jpg" /><p>Le juge des tutelles n'existe plus : remplacé par qui ?</p><span><time> 1 mars 2021</time> <span><img src="https://www.handicap.fr/static/template/Banque/CommentaireGris.svg"/>2</span></span></a>
		</div>
		<p class="banner">Sur le web : </p>
		<div>
			<a title="Site de Fragilis" onclick="tracking_link(30935,'',7,'https://www.handicap.fr/tracking.php?s=1'); tag.click.send({ elem:this,name:'https://www.fragilis.fr/',chapter1:'suggestion_externe',chapter2:'30935_handicap_comment_percevoir_l_aide_sociale_a_l_hebergement',level2:'2',type:'exit'}); " href="https://www.fragilis.fr/"><img src="https://www.handicap.fr/static/template/internet.svg" /><p>Site de Fragilis</p></a>
		</div>
	</div>
	<div>
		<div id="comments" style="margin-left:20px;width:85%;">
			<div>0 commentaire
			</div>
			<aside>
			</aside>
			<div>
				<form action="https://informations.handicap.fr/a-handicap-comment-percevoir-aide-sociale-hebergement-30935.php" method="post" id="commentForm" name="commentForm"
				    onsubmit="tag.click.send({ elem:this,name:'30935_handicap_comment_percevoir_l_aide_sociale_a_l_hebergement',chapter1:'commentaire',level2:'2',type:'action'}); " 
				    >
				    <div>
				        <div>
				            <label for="sel_cmt_alias">Votre nom / pseudo</label>
				            <input type="text" id="sel_cmt_alias" name="sel_cmt_alias" class="textbox" placeholder="Votre nom / pseudo" size="30" maxlength="60" value="">
				        </div>
				        <div>
				            <label for="sel_cmt_mail">Votre e-mail (obligatoire et masqué sur le site)</label>
				            <input type="email" id="sel_cmt_mail" name="sel_cmt_mail" class="textbox" placeholder="Votre e-mail (obligatoire)" size="30" maxlength="120" value="">
				        </div>
				    </div><div class="secondChild">
				        <label for="sel_mod_art_cmt">Votre commentaire</label>
				        <textarea id="sel_mod_art_cmt" name="sel_mod_art_cmt" placeholder="Votre commentaire" rows="5" cols="25"></textarea>
				            <div>
				                <label class="formlabel" for="sel_cmt_pub">Visibilité</label>
				                <select id="sel_cmt_pub" name="sel_cmt_pub">
				                    <option value="Y" selected="selected">Le rendre public</option>
				                    <option value="N">Le réserver à l'équipe Handicap.fr</option>
				                </select>
				            </div>
				    </div><div>
				        <p style="margin-bottom:0px;margin-top:15px;"><strong>Rappel</strong> :</p>
				        <ul>
				            <li>Merci de bien vouloir éviter les messages diffamatoires, insultants, tendancieux...</li>
				            <li>Pour les questions personnelles générales, prenez contact avec nos <a href="https://assistance.handicap.fr">assistants</a></li>
				            <li>Avant d'être affiché, votre message devra être validé via un mail que vous recevrez.</li>
				        </ul>
				    </div><div>
				       <input type="hidden" name="name" value="commentForm">
				       <input id="subcomment" value="Envoyer mon commentaire" type="submit"  />
				    </div>
				</form>
			</div>
		</div>
	</div>
</div>		</main>
		<aside id="contenuDroite">
			
<div class="actualite">
   <div class="title">
     <h1 class="titleSecond">
        Actualités
     </h1>
   </div>
    <ul>
<li>
    <a href="https://informations.handicap.fr/a-plus-securite-sur-dispositifs-medicaux-oui-mais-30945.php">
            <span>Plus de sécurité sur les dispositifs médicaux : oui mais...</span>
    </a>
</li>
<li>
    <a href="https://informations.handicap.fr/a-aesh-nouvelle-greve-nationale-3-juin-2021-30943.php">
            <span>AESH : nouvelle grève nationale le 3 juin 2021</span>
    </a>
</li>
<li>
    <a href="https://informations.handicap.fr/a-troubles-conduites-alimentaires-900000-francais-touches-30937.php">
            <span>Troubles conduites alimentaires : 900 000 Français touchés</span>
    </a>
</li>
<li>
    <a href="https://informations.handicap.fr/a-nuit-handicap-rencontre-fete-30917.php">
            <span>12 juin 2021, Nuit du handicap : la rencontre est une fête!</span>
    </a>
</li>
<li>
    <a href="https://informations.handicap.fr/a-film-mission-paradis-potes-handi-sexualite-30933.php">
            <span>Film Mission paradis : 3 potes handi en quête de sexualité</span>
    </a>
</li>
    <li class="button">
        <div class="blueButton">
           <a href="https://informations.handicap.fr/article/"><img alt="Navigation actualité" title="Toutes les actualités" src="https://www.handicap.fr/static/template/Banque/Fleche-rightBlue.svg" /> Toutes les actus</a>
        </div>
       </li>
    </ul>
</div>

<div id="cntrbnnr">
<div id="div-gpt-ad-1585321890847-0">                                                             
    <script>                                                                                      
       googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585321890847-0'); });     
    </script>                                                                                     
</div>                                                                                            
</div>                                                                                            
    <div id="focus" class="produits">
        <div class="title">
            <h1 class="titleSecond">
                Produits
            </h1>
        </div>
      <div>
<div class="detailProduit">
<a href="https://aides-techniques.handicap.fr/p-horloge-parlante-958-9122.php"><img alt="image produit" title="Image : Horloge parlante" src="https://www.handicap.fr/static/produits/img1/horloge-parlante-9122.jpg"/><h2>Horloge parlante</h2>
</a>
</div>
<div class="detailProduit">
<a href="https://aides-techniques.handicap.fr/p-appareil-mobilisation-parkinson-116-5538.php"><img alt="image produit" title="Image : Appareil de mobilisation MOTOmed Parkinson" src="https://www.handicap.fr/static/produits/img1/appareil-de-mobilisation-motomed-parkinson-5538.jpg"/><h2>Appareil de mobilisation MOTOmed Parkinson</h2>
</a>
</div>
<div class="detailProduit">
<a href="https://aides-techniques.handicap.fr/p-cabine-douche-pour-seniors-line-100-570-30157.php"><img alt="image produit" title="Image : Cabine de douche pour seniors Line 100" src="https://www.handicap.fr/static/produits/img1/cabine-de-douche-pour-seniors-line-100-30157.jpg"/><h2>Cabine de douche pour seniors Line 100</h2>
</a>
</div>
</div>
    <div class="button">
    <div class="purpleButton">
        <a href="https://aides-techniques.handicap.fr">
           <span><img alt="Plus de produits" title="Plus de produits" src="https://www.handicap.fr/static/template/Banque/Fleche-rightPurple.svg" /> Plus de produits</span>
        </a>
    </div>
    </div>
</div>
    <div class="emploi">
        <div class="title">
            <h1 class="titleSecond">
               Emploi
            </h1>
        </div>
        <div>
            <h2>Trouver un emploi</h2>
            <a href="https://emploi.handicap.fr/login-candidat/" ><img alt=" > " src="https://www.handicap.fr/static/template/Banque/Fleche-rightLightBlue.svg" /> Accès candidat</a>
        </div>
        <div>
            <h2>Publier une annonce</h2>
            <a href="https://ok-handicap.fr"><img alt=" > " src="https://www.handicap.fr/static/template/Banque/Fleche-rightLightBlue.svg" /> Accès entreprise</a>
         </div>
    </div>
<div class="services">
    <div class="title">
        <h1 class="titleSecond">
            Services
        </h1>
    </div>
    <ul>
        <li>
            <a href="https://agenda.handicap.fr">Agenda</a>
        </li>
        <li>
            <a href="https://parking.handicap.fr">Parking</a>
        </li>
        <li>
            <a href="https://annuaire.handicap.fr">Annuaire</a>
        </li>
        <li class="button">
           <div class="greenButton">
            <a href="https://www.handicap.fr"><img alt="En savoir plus" title="En savoir plus" src="https://www.handicap.fr/static/template/Banque/Fleche-rightGreen.svg" /> En savoir plus</a>
           </div>
        </li>
    </ul>
</div>		</aside>
	</div> <!-- #global -->
	<footer>
		<div id="footerTop" class="footer">
			<div id="newsletter" class="section">
				<h1>Inscrivez-vous et recevez gratuitement la newsletter Handicap.fr</h1>
				<form action="https://www.handicap.fr/newsletter/" method="POST" id="newsletterForm" name="newsletterForm">
				    <label style="color:transparent;" for="email_new">Rentrez votre E-mail
				        <img class="loupe" title="Saisissez votre E-mail" alt="Saisissez votre E-mail" id="mailImg" src="https://www.handicap.fr/static/template/Banque/Mail/Line.svg"/>
				    </label>
				    <input id="email_new"    class="champRecherche" name="mail_news" type="email" placeholder="Votre e-mail" />
				    <input id="email_new_id" name="mail_news_id" type="hidden" value="fromfrontform" />
				    <button type="submit" title="S'inscrire à la newsletter">S'inscrire</button>
				</form>
			</div>
			<div id="sociallinksFooter" class="section">
				<h1>Nous suivre</h1>
				<ul id="sociallinksnext">
					<li>
					    <a href="https://twitter.com/Handicap_fr" title="Handicap.fr sur Twitter" class="twitter"><img alt="Twitter" src="https://www.handicap.fr/static/template/Banque/Social/Twitter-white.svg"></a>
					</li><li>
					    <a href="https://www.linkedin.com/company/handicap-fr" title="Handicap.fr sur LinkedIn" class="linkedin"><img alt="Linkedin" src="https://www.handicap.fr/static/template/Banque/Social/LinkedIn-white.svg"></a>
					</li><li>
					    <a href="https://www.facebook.com/handicap.fr" title="Handicap.fr sur Facebook" class="facebook"><img alt="Facebook" src="https://www.handicap.fr/static/template/Banque/Social/Facebook-white.svg"></a>
					</li><li>
					    <a href="https://www.instagram.com/handicap_fr/" title="Handicap.fr sur Instagram" class="instagram"><img alt="Instagram" src="https://www.handicap.fr/static/template/Banque/Social/Instagram-white.svg"></a>
					</li>
				</ul>
			</div>
		</div>
		<div id="footerBot">
			<div class="add">
				
<div id="botbnnr">
<div id="div-gpt-ad-1585305251055-0">                                                             
    <script>                                                                                      
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585305251055-0'); });    
    </script>                                                                                     
</div>                                                                                            
</div>                                                                                            			</div>
			<div id="innerfooter">
				<a href="https://www.handicap.fr" accesskey="1" title="Accueil du site Handicap.fr">
					<img src="https://www.handicap.fr/static/images/logo-handicap-fr.gif" alt="Handicap.fr">
				</a>
				<ul>
					<li>
						<a href="https://www.handicap.fr/plan/">Plan du site</a>
					</li><li>
						<a href="https://www.handicap.fr/contact" accesskey="8">Contact</a>
					</li><li>
						<a href="https://www.handicap.fr/publicite">Publicité &amp; Partenariat</a>
					</li><li>
						<a href="https://www.handicap.fr/mention">Mentions légales</a>
					</li><li>
						<a title="Politique de gestion des données" href="https://www.handicap.fr/data/">Données</a>
					</li><li>
						<a href="https://www.handicap.fr/about">Qui sommes nous ?</a>
					</li>
				</ul>
			</div>
			<div id="liensFooter">
				
<div class="section">
<h1 style="display: none;">Handicap.fr</h1>
    <a href="https://informations.handicap.fr/article" title="Actualités du Handicap" style="text-decoration:  none;"><h2>Actualités</h2>
    <ul>
       <li>Toutes les actualités</li>
       <li>sur le handicap</li>
    </ul>
</a>
</div>
<div>
    <a href="https://aides-techniques.handicap.fr" title="Produits et services adaptés" style="text-decoration:  none;"><h2>Produits</h2>
    <ul>
       <li>Tous les produits</li>
       <li>pour faciliter votre accès.</li>
    </ul></a>
</div>
<div>
    <a href="https://emploi.handicap.fr" title="Emploi et handicap" style="text-decoration:  none;"><h2>Emploi</h2>
    <ul>
       <li>Candidatures et prise d'annonce</li>
    </ul></a>
</div>
<div>
    <a href="https://www.handicap.fr/#hfrservices" title="Services adaptés" style="text-decoration:  none;"><h2>Services</h2>
    <ul>
       <li>Tous les services du handicap !</li>
    </ul></a>
</div>
<div>
    <a href="https://informations.handicap.fr/droit" title="Droit et handicap" style="text-decoration:  none;"><h2>Droits & Finance</h2>
    <ul>
       <li>Toute l'actualité du handicap</li>
       <li> sur vos droits</li>
    </ul></a>
</div>			</div>
			<div id="partners">
				<p aria-hidden="true">Sites partenaires</p>
				<p class="shrink partners">
					<a title="Accédez à HelloHandicap"  href="https://www.handicap.fr/partner-hellohandicap/" ><img src="https://www.handicap.fr/static/images/sprites/hello_handicap.png" alt="HelloHandicap"  /></a>
					<a title="Accédez à AutonomEase"    href="https://www.handicap.fr/partner-autonomease/"   ><img src="https://www.handicap.fr/static/images/sprites/autonom_ease.png"   alt="AutonomEase"    /></a>
					<a title="Accédez à HomeAccess"     href="https://www.handicap.fr/partner-homeaccess/"    ><img src="https://www.handicap.fr/static/images/sprites/home_access.png"    alt="HomeAccess"     /></a>
				</p>
			</div>
			<div id="lastfooter">
				<div itemscope="" itemtype="https://schema.org/Organization" itemref="logo-img" id="organization" class="shrink">
					<span itemprop="name legalName"><strong>Handicap.fr</strong></span>
					<div id="AdresseHandicap">
						<span itemprop="address" itemscope="" itemtype="https://schema.org/PostalAddress">
							<span itemprop="streetAddress"  > 59 rue de l'Abondance</span> -
							<span itemprop="postalCode"     >F-69003</span>
							<span itemprop="addressLocality">Lyon</span>
							<span itemprop="addressCountry" >France</span>
							<span itemprop="email"          >info@handicap.fr</span>
						</span>
						<span> | <a itemprop="url" href="https://www.handicap.fr">Handicap.fr</a></span>
						<span>2002 - 2018 tous droits réservés - <a href="#aide" accesskey="9" title="Haut de page">Haut</a></span>
					</div>
					<img itemprop="logo" src="https://www.handicap.fr/static/images/logo_handicap_fr_250.png" style="display:none;" alt="Logo Handicap.fr" />
					<span id="pagetstamp">Page générée le 02-06-2021 00:09:05</span>
				</div>
			</div>
		</div>
	</footer>
	<div id="hfrgoldenbees" class="hfrgoldenbees"></div>
	<script id="tacsetup">
		tarteaucitron.user.facebookpixelId = '1847460792208738'; tarteaucitron.user.facebookpixelMore = function () { /* add here your optionnal facebook pixel function */ };
		(tarteaucitron.job = tarteaucitron.job || []).push('facebookpixel');
		//
		tarteaucitron.user.googlemapsKey = 'AIzaSyD2QF04C6dqvIk-RQq3qPZt8UYY67d5pVY';
		// tarteaucitron.user.mapscallback = 'tac_googlemaps_callback_custom';
		(tarteaucitron.job = tarteaucitron.job || []).push('googlemaps');
		//
		(tarteaucitron.job = tarteaucitron.job || []).push('hfrgoldenbees');
	</script>
	<!-- =================================================================== -->
	
<script type="text/javascript" >
    var tag = new ATInternet.Tracker.Tag(); 
    tag.privacy.setVisitorMode('cnil','exempt'); 
    tag.page.set({
                 name:'30935_handicap_comment_percevoir_l_aide_sociale_a_l_hebergement', 
                 chapter1:'article', 
                 level2:'2', 
                 });
    tag.customVars.set({
                        site: {
                               1: '[logement]', 
                               2: '[demarches]', 
                       }});
    tag.dispatch();
</script>
	<!-- =================================================================== -->
</body>
</html>