<!doctype html>
<html lang="fr">
<head>
	<title>AAH individualisée : le Sénat ouvre une première porte...</title>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="author" content="Handicap.fr" />
	<meta name="referrer" content="origin" />
	<meta name="description" content=" Une pétition mise en ligne sur le site du Sénat a probablement accéléré les choses. Le sénateur Philippe Mouiller est désigné pour étudier un nouveau mode de calcul de l'AAH pour les couples. Le texte pourrait être examiné au printemps 2021." />
	<meta name="keywords" lang="fr" content="aah, individualisée, séant, mouiller" />
	
	 <!-- ResSoc ============================================================ -->
	<meta property="og:description" content=" Une p&eacute;tition mise en ligne sur le site du S&eacute;nat a probablement acc&eacute;l&eacute;r&eacute; les choses. Le s&eacute;nateur Philippe Mouiller est d&eacute;sign&eacute; pour &eacute;tudier un nouveau mode de calcul de l'AAH pour les couples. Le texte pourrait &ecirc;tre examin&eacute; au printemps 2021." />
	<meta property="og:image"       content="https://www.handicap.fr/static/contenu/img3/aah-individualisee-senat-mouiller-30199.jpg" />
	<meta property="og:image:url"   content="https://www.handicap.fr/static/contenu/img3/aah-individualisee-senat-mouiller-30199.jpg" />
	<meta property="og:site_name"   content="Handicap.fr" />
	<meta property="og:title"       content="AAH individualis&eacute;e : le S&eacute;nat ouvre une premi&egrave;re porte..." />
	<meta property="og:type"        content="article" />
	<meta property="og:url"         content="https://informations.handicap.fr/a-aah-individualisee-senat-mouiller-30199.php" />
	<meta name="twitter:title"       content="AAH individualis&eacute;e : le S&eacute;nat ouvre une premi&egrave;re porte..." />
	<meta name="twitter:description" content=" Une p&eacute;tition mise en ligne sur le site du S&eacute;nat a probablement acc&eacute;l&eacute;r&eacute; les choses. Le s&eacute;nateur Philippe Mouiller est d&eacute;sign&eacute; pour &eacute;tudier un nouveau mode de calcul de l'AAH pour les couples. Le texte pourrait &ecirc;tre examin&eacute; au printemps 2021." />
	<meta name="twitter:card"        content="summary_large_image" />
	<meta name="twitter:image"       content="https://www.handicap.fr/static/contenu/img3/aah-individualisee-senat-mouiller-30199.jpg" />
	<meta name="twitter:image:alt"   content="AAH individualis&eacute;e : le S&eacute;nat ouvre une premi&egrave;re porte...">
	<meta property="fb:app_id"       content="235903797440601" />
	<meta name="twitter:site"        content="@Handicap_fr" />
	 <!-- =================================================================== -->
	<!-- Preload =========================================================== -->
	<link rel="preload" href="https://www.handicap.fr/reset.css?v=20180827"          as="style"   />
	<link rel="preload" href="https://www.handicap.fr/style.css?v=20180827"          as="style"   />
	<link rel="preload" href="https://www.handicap.fr/autocomplete.css?v=20190204"   as="style"   />
	<link rel="preload" href="https://www.handicap.fr/print.css?v=20181204"          as="style"   />
	<link rel="preload" href="https://www.handicap.fr/scripts/tarteaucitron/tarteaucitron.js" as="script"  />
	<link rel="preload" href="https://www.handicap.fr/scripts/palAtIn/palatin607074.js" as="script" />
	<link rel="preload" href="https://fonts.googleapis.com/css?family=Poppins&amp;display=swap"               as="style"   />
	<link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js"                           as="script"  />
	<!-- Divers ============================================================ -->
	<link rel="stylesheet"  type="text/css" href="https://www.handicap.fr/reset.css?v=20180827"                      />
	<link rel="stylesheet"  type="text/css" href="https://www.handicap.fr/style.css?v=20180827"                      />
	<link rel="stylesheet"  type="text/css" href="https://www.handicap.fr/autocomplete.css?v=20190204"               />
	<link rel="stylesheet"  type="text/css" href="https://www.handicap.fr/print.css?v=20181204"        media="print" />
	<link rel="stylesheet"                  href="https://fonts.googleapis.com/css?family=Poppins&amp;display=swap"  />
	<!-- Divers ============================================================ -->
	<link rel="Start" title="Raccourcis vers les produits et services handicap sur Handicap.fr" type="text/html" href="https://aides-techniques.handicap.fr" />
	<!-- Icones ============================================================ -->
	<link rel="shortcut icon" type="images/x-icon" href="https://www.handicap.fr/static/template/favicon.ico" />
	<link rel="apple-touch-icon" sizes="57x57"   href="https://www.handicap.fr/static/template/apple-icon-57x57.png"   />
	<link rel="apple-touch-icon" sizes="60x60"   href="https://www.handicap.fr/static/template/apple-icon-60x60.png"   />
	<link rel="apple-touch-icon" sizes="72x72"   href="https://www.handicap.fr/static/template/apple-icon-72x72.png"   />
	<link rel="apple-touch-icon" sizes="76x76"   href="https://www.handicap.fr/static/template/apple-icon-76x76.png"   />
	<link rel="apple-touch-icon" sizes="114x114" href="https://www.handicap.fr/static/template/apple-icon-114x114.png" />
	<link rel="apple-touch-icon" sizes="120x120" href="https://www.handicap.fr/static/template/apple-icon-120x120.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="https://www.handicap.fr/static/template/apple-icon-144x144.png" />
	<link rel="apple-touch-icon" sizes="152x152" href="https://www.handicap.fr/static/template/apple-icon-152x152.png" />
	<link rel="apple-touch-icon" sizes="180x180" href="https://www.handicap.fr/static/template/apple-icon-180x180.png" />
	<link rel="icon"             sizes="192x192" href="https://www.handicap.fr/static/template/android-icon-192x192.png"  type="image/png" />
	<link rel="icon"             sizes="32x32"   href="https://www.handicap.fr/static/template/favicon-32x32.png"         type="image/png" />
	<link rel="icon"             sizes="96x96"   href="https://www.handicap.fr/static/template/favicon-96x96.png"         type="image/png" />
	<link rel="icon"             sizes="16x16"   href="https://www.handicap.fr/static/template/favicon-16x16.png"         type="image/png" />
	<link rel="manifest"  href="https://www.handicap.fr/manifest.json" />
	<link rel="mask-icon" href="https://www.handicap.fr/safari-pinned-tab.svg" color="#cd5812">
	<meta name="msapplication-TileColor" content="#ffffff" />
	<meta name="msapplication-TileImage" content="https://www.handicap.fr/ms-icon-144x144.png" />
	<meta name="theme-color" content="#ffffff" />
	<!-- Search plug-in ==================================================== -->
	<link rel="search" type="application/opensearchdescription+xml" title="Handicap.fr" href="https://www.handicap.fr/search-plugin.xml" />
	<!-- Scripts =========================================================== -->
	<!-- General tool scripts - - - - - - - - - - - - - - - - - - - - - - -  -->
	<script async defer src="https://www.handicap.fr/scripts/tracking_link.js"></script>
	<script async defer src="https://www.handicap.fr/scripts/axopen.js"></script>
	<script async defer src="https://www.handicap.fr/scripts/auto-complete.js"></script>
	<script>
		function DisplayMenu() {
		    var menu = document.getElementById("menuRight");
		    if(menu.className == "Hidden"){ menu.className = "Display";
		    } else { menu.className = "Hidden";
		    }
		}
		var LclPopUpWindow;
		function OpenPopUp (fichier) { LclPopUpWindow=window.open(fichier,'','scrollbars=yes,width=500,height=400,menubar=no,resizable=yes' ); }
		function OpenPopUp2(fichier) { LclPopUpWindow=window.open(fichier,'','scrollbars=yes,width=500,height=400,menubar=yes,resizable=yes'); }
		function ClosePopUp()        { if((LclPopUpWindow) && (!LclPopUpWindow.closed)) { LclPopUpWindow.close(); } }
		function OpenPrkWindow(fichier) { LclPopUpWindow=window.open(fichier,'','scrollbars=yes,width=620,height=500,menubar=yes,resizable=yes'); }
	</script>
	<!-- Cookies consent (TaC) - - - - - - - - - - - - - - - - - - - - - - - -->
	<script id="tacval"> var tarteaucitronForceLanguage = "fr"; </script>
	<script id="tacinsert" src="https://www.handicap.fr/scripts/tarteaucitron/tarteaucitron.js"></script>
	<script id="tacsmain">
		tarteaucitron.init({
		  "privacyUrl": "https://www.handicap.fr/data/" /* Privacy policy url  */
		  ,"hashtag": "#tarteaucitron"          /* Open the panel with this hashtag */
		  ,"cookieName": "tarteaucitron" /* Cookie name */

		  ,"orientation": "middle" /* Banner position (top - bottom) */
		  ,"showAlertSmall": false /* Show the small banner on bottom right WAS false */
		  ,"cookieslist": true /* Show the cookie list */

		  ,"adblocker": false /* Show a Warning if an adblocker is detected */
		  ,"AcceptAllCta" : true /* Show the accept all button when highPrivacy on */
		  ,"highPrivacy": false /* Disable auto consent */
		  ,"handleBrowserDNTRequest": false /* If Do Not Track == 1, disallow all */

		  ,"removeCredit"  : true   /* Remove credit link */
		  ,"moreInfoLink"  : true    /* Show more info link */
		  ,"useExternalCss": false   /* If false, the tarteaucitron.css file will be loaded */
		  ,"cookieDomain": ".handicap.fr"  /* Shared cookie for multisite */
		  ,"readmoreLink": "https://www.handicap.fr/data/" /* Change the default readmore link */

		  ,"mandatory": true, /* Show a message about mandatory cookies */

		});
	</script>






	<!-- Not personnalized / no cookie banners - - - - - - - - - - - - - - - -->
	<!--    -->
	<script id="dblclck" async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
	<script id="dblclckexe" defer>
		window.googletag = window.googletag || {cmd: []};
		googletag.cmd.push(function() {
			var mappingTopLeaderboard = googletag.sizeMapping().addSize([1012, 100 ], [[728, 90], [468, 60]]).addSize([500, 500 ], [468, 60]).addSize([0, 0 ], [300, 100]).build();
			var mappingBotLeaderboard = googletag.sizeMapping().addSize([1012, 100 ], [[728, 90], [468, 60]]).addSize([500, 500 ], [468, 60]).addSize([0, 0 ], [300, 100]).build();

			googletag.defineSlot('/36231557/Handicap.fr_All_pages_Top_full_banner'              , [[728,  90], [468,  60], [300, 100]], 'div-gpt-ad-1585324311063-0').defineSizeMapping(mappingTopLeaderboard).addService(googletag.pubads());
			googletag.defineSlot('/36231557/Handicap.fr_All_pages_Inner_Medium_rectangle_banner', [[300, 600], [300, 250]            ], 'div-gpt-ad-1585321890847-0').addService(googletag.pubads());
			googletag.defineSlot('/36231557/Handicap.fr_All_pages_Bottom_Full_banner'           , [[300, 100], [728,  90], [468,  60]], 'div-gpt-ad-1585305251055-0').defineSizeMapping(mappingBotLeaderboard).addService(googletag.pubads());

			googletag.pubads().setCookieOptions(1); // to disallow the extra cookies
			googletag.pubads().setRequestNonPersonalizedAds(1);

			googletag.pubads().enableSingleRequest();
			googletag.enableServices();
		});
	</script>
	<!-- <script src="https://www.handicap.fr/scripts/banners.js"></script> -->
	<!-- =================================================================== -->
	
    <!-- facing 2 -->
	<!-- =================================================================== -->
	<!-- @Int tags -->
	<script src="https://www.handicap.fr/scripts/palAtIn/palatin607074.js"></script>
	<!-- =================================================================== -->
</head>
<body>
	<header class="topHeader">
		<nav id="aide">
			<div>
				<p class="shrink">
					<a class="lienclair" accesskey="3"  href="#contenu" title="Accès direct au contenu de la page">Contenu</a>
					<a class="lienclair" accesskey="2"  href="https://www.handicap.fr/aide/">Aide et accessibilité</a>
					<a class="lienclair" accesskey="5"  href="#main_menus">Menu principal</a>
					<a class="lienclair" accesskey="6"  href="#contenuDroite" title="Menu de la navigation intérieure">Navigation complémentaire</a>
					<a class="lienclair" href="https://www.handicap.fr/#hfrservices" title="Autres services (Annuaire, parking,...)">Autres services</a>
					<a class="lienclair" accesskey="7" href="https://www.handicap.fr/plan/">Plan du site</a>
					<a class="lienclair" href="javascript:tarteaucitron.userInterface.openPanel();">Gestion des cookies</a>
				</p>
				<ul class="sociallinks">
					<li>
						<a href="https://twitter.com/Handicap_fr"  title="Handicap.fr sur Twitter"    ><img src="https://www.handicap.fr/static/template/Banque/Social/Twitter.svg"   alt="Twitter"    width="23" /></a>
					</li><li>
						<a href="https://www.linkedin.com/company/handicap-fr" title="Handicap.fr sur LinkedIn"   ><img src="https://www.handicap.fr/static/template/Banque/Social/LinkedIn.svg"  alt="LinkedIn"   width="23" /></a>
					</li><li>
						<a href="https://www.facebook.com/handicap.fr" title="Handicap.fr sur Facebook"   ><img src="https://www.handicap.fr/static/template/Banque/Social/Facebook.svg"  alt="Facebook"   width="23" /></a>
					</li><li>
						<a href="https://www.instagram.com/handicap_fr/" title="Handicap.fr sur Instagram" ><img src="https://www.handicap.fr/static/template/Banque/Social/Instagram.svg" alt="Instagram"  width="23" /></a>
					</li><li>
						<a href="https://www.handicap.fr/newsletter/" title="Lettre d'information"><img src="https://www.handicap.fr/static/template/Banque/Mail/Fill.svg"        alt="Newsletter" width="23" /></a>
					</li><li>
						<a href="https://www.handicap.fr/rss/" target="_blank" title="Flux Rss"   ><img src="https://www.handicap.fr/static/template/Banque/Social/rss_icon.svg"  alt="RSS"        width="23" /></a>
					</li>
				</ul>
			</div>
		</nav>
		<div id="mainheader">
			<div id="header_line_1">
				<div id="header_line_1_sub">
					<div id="header_hgroup">
						<div id="menuResponsive">
							<div onclick="DisplayMenu()">
								<div>
									<img alt="Menu déployant" title="Menu déployant du site" src="https://www.handicap.fr/static/template/Banque/Menu.svg">
								</div>
								<!-- <span>Menu</span> -->
							</div>
							<div id="menuRight" class="Hidden">
								<ul>
									<li><a href="https://informations.handicap.fr/article/" title="Actualités du handicap"><strong>Actualités</strong></a></li>
									<li><a href="https://aides-techniques.handicap.fr" title="Produits &amp; services adaptés"><strong>Produits &amp; services</strong></a></li>
									<li><a href="https://emploi.handicap.fr" title="Emploi et handicap"><strong>Emploi</strong></a></li>
									<li><a href="https://informations.handicap.fr/droit/" title="Droit et handicap"><strong>Droit</strong></a></li>
									<li><a href="https://tourisme.handicap.fr" title="Tourisme et handicap"><strong>Tourisme</strong></a></li>
									<li class="lastone">
										<a href="https://informations.handicap.fr/video/" title="Plate-forme vidéo dédiée au handicap"><strong>Vidéo</strong></a>
									</li>
								</ul>
																<div id="aideMenu">
									<div>
										<p class="shrink">
											<a class="lienclair" accesskey="2" href="https://www.handicap.fr/aide/">Aide et accessibilité</a>
											<a class="lienclair" accesskey="3" href="#contenu" title="Accès direct au contenu de la page">Contenu</a>
											<a class="lienclair" accesskey="5" href="#main_menus">Menu principal</a>
											<a class="lienclair" accesskey="6" href="#contenuDroite" title="Menu de la navigation intérieure">Navigation complémentaire</a>
											<a class="lienclair" href="#hfrservices" title="Autres (Annuaire, parking,...)">Autres services</a>
											<a class="lienclair" accesskey="7" href="https://www.handicap.fr/plan/">Plan du site</a>
										</p>
										<ul class="sociallinks">
											<li>
											    <a href="https://twitter.com/Handicap_fr"  title="Handicap.fr sur Twitter"    ><img src="https://www.handicap.fr/static/template/Banque/Social/Twitter.svg"   alt="Twitter"    width="23" /></a>
											</li><li>
											    <a href="https://www.linkedin.com/company/handicap-fr" title="Handicap.fr sur LinkedIn"   ><img src="https://www.handicap.fr/static/template/Banque/Social/LinkedIn.svg"  alt="LinkedIn"   width="23" /></a>
											</li><li>
											    <a href="https://www.facebook.com/handicap.fr" title="Handicap.fr sur Facebook"   ><img src="https://www.handicap.fr/static/template/Banque/Social/Facebook.svg"  alt="Facebook"   width="23" /></a>
											</li><li>
											    <a href="https://www.instagram.com/handicap_fr/" title="Handicap.fr sur Instagram" ><img src="https://www.handicap.fr/static/template/Banque/Social/Instagram.svg" alt="Instagram"  width="23" /></a>
											</li><li>
											    <a href="https://www.handicap.fr/newsletter/" title="Lettre d'information"><img src="https://www.handicap.fr/static/template/Banque/Mail/Fill.svg"        alt="Newsletter" width="23" /></a>
											</li><li>
											    <a href="https://www.handicap.fr/rss/" target="_blank" title="Flux Rss"   ><img src="https://www.handicap.fr/static/template/Banque/Social/rss_icon.svg"  alt="RSS"        width="23" /></a>
											</li>
										</ul>
									</div>
								</div>
							</div>
						</div>
						<a id="logo" href="https://www.handicap.fr" accesskey="h" title="Accueil du site Handicap.fr">
							<!-- itemprop="logo url" --><img id="logo-img" src="https://www.handicap.fr/static/images/logo-handicap-fr.gif" alt="Handicap.fr" width="240" height="60"/>
						</a>
					</div>
					<nav>
						<div id="main_menus">
							<ul>
								<li><a href="https://informations.handicap.fr/article/"  title="Actualités du handicap"><strong>Actualités</strong></a></li>
								<li><a href="https://aides-techniques.handicap.fr" title="Produits &amp; services adaptés"><strong>Produits &amp; services</strong></a></li>
								<li><a href="https://emploi.handicap.fr" title="Emploi et handicap"><strong>Emploi</strong></a></li>
								<li><a href="https://informations.handicap.fr/droit/" title="Droit et handicap"><strong>Droit</strong></a></li>
								<li><a href="https://tourisme.handicap.fr" title="Tourisme et handicap"><strong>Tourisme</strong></a></li>
								<li class="lastone">
									<a href="https://informations.handicap.fr/video/" title="Plate-forme vidéo dédiée au handicap"><strong>Vidéo</strong></a>
								</li>
							</ul>
						</div>
					</nav>
									</div>
			</div>
		</div>
		<div class="recherche">
			<form id="FormRecherche" action="https://recherche.handicap.fr" method="POST" name="rechercheForm">
				<label for="topRechercheTxt" style="color: transparent;" id="labelAccess">Recherchez : Article, produits, services, ...
				    <img class="loupe" id="sel_schorphanfrm_id" title="Recherchez : Article, produits, services, ..." alt="Recherchez : Article, produits, services, ..." src="https://www.handicap.fr/static/template/Banque/Recherche.svg"/>
				</label>
				<input accesskey="4" class="champRecherche" id="topRechercheTxt" name="rechercheTxt"  placeholder="">
				<input type="hidden" value="dt" name="classement_search" id="classement_search" />
				<button type="submit" title="Recherche">Rechercher</button>
			</form>
		</div>
		<div id="breadcrumb" class="breadcrumb">
			<span>
<span itemscope itemtype="http://schema.org/BreadcrumbList">
     <span itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem"><a itemprop="item" href="https://www.handicap.fr"                                      ><span itemprop="name">Accueil</span></a><meta itemprop="position" content="1" /></span>
&gt; <span itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem"><a itemprop="item" href="https://informations.handicap.fr/article/"                       ><span itemprop="name">Actualités</span></a><meta itemprop="position" content="2" /></span>
&gt; <span itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem"><meta itemprop="item" content="https://informations.handicap.fr/a-aah-individualisee-senat-mouiller-30199.php"/><span itemprop="name">AAH individualisée : le Sénat ouvre une première porte...</span><meta itemprop="position" content="3" /></span>
</span></span>
		</div>
	</header>
	<div id="global">
		<div id="centraleBanner">
						
<div id="topbnnr">
<div style="text-align:center;" id="div-gpt-ad-1585324311063-0">
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585324311063-0'); });
    </script>
</div>
</div>					</div>
		<main id="contenu"  class = "article" >
			<div id="message"></div>
			
<article class="titledbox" id="onlyOne" itemscope itemtype="https://schema.org/Article">
	<div class="title actualite" id ="detail">
		<div class="titleArrow"></div>
		<h1 class="titleSecond" itemprop="name headline">AAH individualisée : le Sénat ouvre une première porte...</h1>
	</div>
	<p style="font-style: italic" itemprop="description"> Une pétition mise en ligne sur le site du Sénat a probablement accéléré les choses. Le sénateur Philippe Mouiller est désigné pour étudier un nouveau mode de calcul de l'AAH pour les couples. Le texte pourrait être examiné au printemps 2021.</p>
	<link itemprop="mainEntityOfPage" href="https://informations.handicap.fr/a-aah-individualisee-senat-mouiller-30199.php" />
	<link itemprop="thumbnailUrl"     href="https://www.handicap.fr/static/contenu/img1/img_1_30199.jpg" />
	<header>
		<span>
			<time itemprop="dateModified datePublished" datetime="2021-01-21">21 janvier 2021</time>   • Par <span itemprop="author">Handicap.fr / E. Dal'Secco</span>
		</span>
		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Handicap.fr"/>
			<div itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
			    <link itemprop="url" href="https://www.handicap.fr/static/images/logo-handicap-fr.gif">
			    <meta itemprop="width" content="500">
			    <meta itemprop="height" content="300">
		    </div>
		</div>
		<div class="tagsArticle">
			<h2>Thèmes : </h2>
			<span itemprop="keywords">
			<form class="tagForm" action="https://recherche.handicap.fr/tag/" method="POST"  id="Tag" name="Tag"><span class="tags"><button type="submit" title="Personnalités : voir tous les articles correspondants." name="tags[]" value="12">Personnalités</button></span></form>
			<form class="tagForm" action="https://recherche.handicap.fr/tag/" method="POST"  id="Tag" name="Tag"><span class="tags"><button type="submit" title="AAH : voir tous les articles correspondants." name="tags[]" value="20">AAH</button></span></form>
			<form class="tagForm" action="https://recherche.handicap.fr/tag/" method="POST"  id="Tag" name="Tag"><span class="tags"><button type="submit" title="Politique : voir tous les articles correspondants." name="tags[]" value="39">Politique</button></span></form>
			<form class="tagForm" action="https://recherche.handicap.fr/tag/" method="POST"  id="Tag" name="Tag"><span class="tags"><button type="submit" title="Droit : voir tous les articles correspondants." name="tags[]" value="44">Droit</button></span></form>
			</span>
<form action="https://recherche.handicap.fr/tag/" method="POST"  id="similarTag" name="similar"><span class="tags">
<input type="hidden" value="12" name="tags[]"/>
<input type="hidden" value="20" name="tags[]"/>
<input type="hidden" value="39" name="tags[]"/>
<input type="hidden" value="44" name="tags[]"/>
<button title="Voir les articles correspondant à tous ces thèmes" type="submit">Articles similaires</button></span></form>
		</div>
		<div>
			<span>
				<img alt="Commentaires" title="Nombre de commentaires : 7" src="https://www.handicap.fr/static/template/Banque/CommentaireBlue.svg"/>7
				<a href="#commentForm">Réagissez à cet article</a>
			</span>
		</div>
	</header>
	<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<img class="img2" alt="Illustration article" title="AAH individualisée : le Sénat ouvre une première porte..." itemprop="image url" src="https://www.handicap.fr/static/contenu/img3/aah-individualisee-senat-mouiller-30199.jpg"/>
	</div>
	<div itemprop="articleBody"><p>Quinze ans que les associations r&eacute;clament que, lors de l'attribution de l'AAH (allocation adulte handicap&eacute;), les revenus du conjoint ou pacs&eacute; ne soient plus pris en compte. En vain ! Pourtant, depuis quelques mois, le fer est chaud, battu sans rel&acirc;che : interpellation du gouvernement, p&eacute;tition, prise de position de la D&eacute;fenseure des droits et, cerise sur le g&acirc;teau, le vote, le 13 f&eacute;vrier 2020, en premi&egrave;re lecture &agrave; l'Assembl&eacute;e nationale d'un amendement proposant un nouveau mode de calcul. Un coup de poker inesp&eacute;r&eacute;, contre l'avis du gouvernement, car, ce jour-l&agrave;, les d&eacute;put&eacute;s LREM sont en minorit&eacute;. Un tout petit d&eacute;but de victoire pour l'&laquo; AAH individualis&eacute;e &raquo; gr&acirc;ce aux d&eacute;put&eacute;s mais qui reste&nbsp;dans l'impasse tant que le texte n'est pas entre les mains des s&eacute;nateurs. Depuis, des mois, une date est esp&eacute;r&eacute;e&hellip; Mais rien !</p>
<h2>Examin&eacute;e au S&eacute;nat</h2>
<p>Jusqu'&agrave; ce 21 janvier 2021 o&ugrave; l'espoir rena&icirc;t avec la nomination de Philippe Mouiller. Ce s&eacute;nateur LR des Deux-S&egrave;vres est d&eacute;sign&eacute; par la commission des Affaires sociales du S&eacute;nat pour &ecirc;tre le rapporteur de la proposition de loi portant sur des mesures de justice sociale, parmi lesquelles figure celle sur l'AAH. Dans un tweet, il se dit &laquo; <em>motiv&eacute;</em> &raquo; et promet que &laquo;<em> le S&eacute;nat examinera le texte sur l'&eacute;volution de l'AAH. &raquo;.</em> Doit-on ce coup de pouce &agrave; la p&eacute;tition lanc&eacute;e en septembre 2020 sur le site du S&eacute;nat, abondamment relay&eacute;e par les m&eacute;dias et les associations concern&eacute;es ? Le S&eacute;nat a en effet mis en place une proc&eacute;dure nouvelle : lorsque l'examen d'un texte est soutenu par plus de 100 000 signataires, il s'en empare en priorit&eacute;. Celle d&eacute;di&eacute;e &agrave; l'AAH n'affiche que 79 464 clics au compteur. Mais, parce que les ench&egrave;res continuent de grimper, la conf&eacute;rence des pr&eacute;sidents du S&eacute;nat a d&eacute;cid&eacute; de prioriser ce dossier !</p>
<h2>Prudence malgr&eacute; tout</h2>
<p>Un gros travail d'expertise reste cependant n&eacute;cessaire, un nouveau mode de calcul risquant d'entra&icirc;ner une hausse du budget AAH de plus de 500 millions d'euros par an (sachant que son budget global avoisine les 10 milliards). Philippe <span>M</span><span>ouiller&nbsp;</span>dit &laquo;<em> rester prudent</em> &raquo; sur l'issue de son travail mais assure : &laquo; <em>On s'empare du dossier et on va le travailler &raquo;. &laquo; La bataille n'est effectivement pas finie et la proc&eacute;dure est encore longue,</em> admet &agrave; son tour le Collectif handicaps. <em>Si cette proposition de loi supprime la conjugalisation du calcul de l'AAH, elle supprime aussi les majorations pour enfant(s) &agrave; charge pour le calcul de l'AAH &raquo;</em>, ce qui pourrait faire des perdants. En principe, ce texte devrait &ecirc;tre examin&eacute; au S&eacute;nat au d&eacute;but du printemps 2021. S'il est adopt&eacute; avec des modifications, il faudra, en tout &eacute;tat de cause, qu'il repasse par la case l'Assembl&eacute;e. Et, l&agrave;, au deuxi&egrave;me tour, ce n'est pas gagn&eacute; !</p></div>
	<span id="sharelnks"><span>Partager sur :</span>
		<ul>
			<li>
				<a target="_blank"  onclick="tag.click.send({ elem:this,name:'30199_aah_individualisee_le_senat_ouvre_une_premiere_porte',chapter1:'partage_reseaux_sociaux',chapter2:'linkedin',level2:'2',type:'action'});"  href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://informations.handicap.fr/a-aah-individualisee-senat-mouiller-30199.php&amp;title=AAH+individualis%C3%A9e+%3A+le+S%C3%A9nat+ouvre+une+premi%C3%A8re+porte...&amp;source=https://www.handicap.fr" title="LinkedIn" class="linkedin"></a>
			</li><li>
				<a target="_blank"  onclick="tag.click.send({ elem:this,name:'30199_aah_individualisee_le_senat_ouvre_une_premiere_porte',chapter1:'partage_reseaux_sociaux',chapter2:'twitter',level2:'2',type:'action'});"  href="https://twitter.com/share?url=https://hndcp.fr/a30199&amp;text=AAH+individualis%C3%A9e+%3A+le+S%C3%A9nat+ouvre+une+premi%C3%A8re+porte..." title="Twitter" class="twitter"></a>
			</li><li>
				<a target="_blank"  onclick="tag.click.send({ elem:this,name:'30199_aah_individualisee_le_senat_ouvre_une_premiere_porte',chapter1:'partage_reseaux_sociaux',chapter2:'facebook',level2:'2',type:'action'});"  href="https://www.facebook.com/sharer.php?u=https://informations.handicap.fr/a-aah-individualisee-senat-mouiller-30199.php&amp;t=AAH+individualis%C3%A9e+%3A+le+S%C3%A9nat+ouvre+une+premi%C3%A8re+porte..." title="Facebook" class="facebook"></a>
			</li>
		</ul>
	</span>
	<div id="signText">"Tous droits de reproduction et de représentation réservés.© Handicap.fr. Cet article a été rédigé par Emmanuelle Dal'Secco, journaliste Handicap.fr"</div>
	<div>
		<p>
			<img alt="Commentaires" title="Nombre de commentaires : 7" src="https://www.handicap.fr/static/template/Banque/CommentaireBlue.svg"/>7
			<a href="#commentForm">Réagissez à cet article</a>
		</p>
	</div>
	<span class="tagsArticle">
		<h2>Thèmes : </h2>
		
			<form class="tagForm" action="https://recherche.handicap.fr/tag/" method="POST"  id="Tag" name="Tag"><span class="tags"><button type="submit" title="Personnalités : voir tous les articles correspondants." name="tags[]" value="12">Personnalités</button></span></form>
			<form class="tagForm" action="https://recherche.handicap.fr/tag/" method="POST"  id="Tag" name="Tag"><span class="tags"><button type="submit" title="AAH : voir tous les articles correspondants." name="tags[]" value="20">AAH</button></span></form>
			<form class="tagForm" action="https://recherche.handicap.fr/tag/" method="POST"  id="Tag" name="Tag"><span class="tags"><button type="submit" title="Politique : voir tous les articles correspondants." name="tags[]" value="39">Politique</button></span></form>
			<form class="tagForm" action="https://recherche.handicap.fr/tag/" method="POST"  id="Tag" name="Tag"><span class="tags"><button type="submit" title="Droit : voir tous les articles correspondants." name="tags[]" value="44">Droit</button></span></form>
<form action="https://recherche.handicap.fr/tag/" method="POST"  id="similarTag" name="similar"><span class="tags">
<input type="hidden" value="12" name="tags[]"/>
<input type="hidden" value="20" name="tags[]"/>
<input type="hidden" value="39" name="tags[]"/>
<input type="hidden" value="44" name="tags[]"/>
<button title="Voir les articles correspondant à tous ces thèmes" type="submit">Articles similaires</button></span></form>
	</span>
</article>
<!--  BOTTOM AREA  -->
<div id="autreArticles">
	<div class="firstChild">Handicap.fr vous suggère aussi...</div>
	<div class="lastChild">
		<p class="banner">Sur Handicap.fr : </p>
		<div>
			<a title="Pour une AAH individualisée : la mobilisation se renforce" onclick="tracking_link(30199,'',7,'https://www.handicap.fr/tracking.php?s=1'); tag.click.send({ elem:this,name:'https://informations.handicap.fr/a-pour-aah-individualisee-mobilisation-se-renforce-30047.php',chapter1:'suggestion_interne',chapter2:'30199_aah_individualisee_le_senat_ouvre_une_premiere_porte',level2:'2',type:'navigation'}); " href="https://informations.handicap.fr/a-pour-aah-individualisee-mobilisation-se-renforce-30047.php"><img src="https://www.handicap.fr/static/contenu/img1/img_1_30047.jpg" /><p>Pour une AAH individualisée : la mobilisation se renforce</p><span><time>22 d&eacute;cembre 2020</time> <span><img src="https://www.handicap.fr/static/template/Banque/CommentaireGris.svg"/>13</span></span></a>
		</div>
		<div>
			<a title="AAH individualisée : l'Assemblée nationale vote pour!" onclick="tracking_link(30199,'',5,'https://www.handicap.fr/tracking.php?s=1'); tag.click.send({ elem:this,name:'https://informations.handicap.fr/a-aah-individualisee-assemblee-nationale-vote-pour-12618.php',chapter1:'suggestion_interne',chapter2:'30199_aah_individualisee_le_senat_ouvre_une_premiere_porte',level2:'2',type:'navigation'}); " href="https://informations.handicap.fr/a-aah-individualisee-assemblee-nationale-vote-pour-12618.php"><img src="https://www.handicap.fr/static/contenu/img1/img_1_12618.jpg" /><p>AAH individualisée : l'Assemblée nationale vote pour!</p><span><time>14 f&eacute;vrier 2020</time> <span><img src="https://www.handicap.fr/static/template/Banque/CommentaireGris.svg"/>26</span></span></a>
		</div>
		<div>
			<a title="AAH désolidarisée : la Défenseure des droits prend position!" onclick="tracking_link(30199,'',3,'https://www.handicap.fr/tracking.php?s=1'); tag.click.send({ elem:this,name:'https://informations.handicap.fr/a-aah-desolidarisee-defenseure-droits-prend-position-30041.php',chapter1:'suggestion_interne',chapter2:'30199_aah_individualisee_le_senat_ouvre_une_premiere_porte',level2:'2',type:'navigation'}); " href="https://informations.handicap.fr/a-aah-desolidarisee-defenseure-droits-prend-position-30041.php"><img src="https://www.handicap.fr/static/contenu/img1/img_1_30041.jpg" /><p>AAH désolidarisée : la Défenseure des droits prend position!</p><span><time>18 d&eacute;cembre 2020</time> <span><img src="https://www.handicap.fr/static/template/Banque/CommentaireGris.svg"/>15</span></span></a>
		</div>
		<div>
			<a title="AAH individualisée : pourquoi ça continue de bloquer?" onclick="tracking_link(30199,'',1,'https://www.handicap.fr/tracking.php?s=1'); tag.click.send({ elem:this,name:'https://informations.handicap.fr/a-aah-individualisee-pourquoi-continue-bloquer-30143.php',chapter1:'suggestion_interne',chapter2:'30199_aah_individualisee_le_senat_ouvre_une_premiere_porte',level2:'2',type:'navigation'}); " href="https://informations.handicap.fr/a-aah-individualisee-pourquoi-continue-bloquer-30143.php"><img src="https://www.handicap.fr/static/contenu/img1/img_1_30143.jpg" /><p>AAH individualisée : pourquoi ça continue de bloquer?</p><span><time>13 janvier 2021</time> <span><img src="https://www.handicap.fr/static/template/Banque/CommentaireGris.svg"/>9</span></span></a>
		</div>
	</div>
	<div>
		<div id="comments" style="margin-left:20px;width:85%;">
			<div>7 commentaires
			</div>
			<aside>
				<h2>guérins</h2><p>étant handicapée visuelle à 80% depuis l'age de 2 ans j'ai 48 ans je suis très attentive par rapport au sénat en supprimant les revenus du conjoint ou de la conjointe dans le calcul de l'aah car je me sens diminuée rabaissée maltraitée discriminée avec l'obligation d'ètre à la charge de mon conjoint complètement je me trouve en très grande précarité avec l'aah réduit qui ne me permet pas de vivre dignement avec mon handicap visuel lourd dans la vie de tous les jours et le covid 19 l'aah individualisée est une avancée importante pour la personne handicapée en couple comme moi cela va changer notre vie au quotidien le droit à l'amour comme le reste de la société française avec une véritable autonomie financière car c'est nous qui ont un handicap en soulangeant le conjoint ou la conjointe car ce n'est pas normal mon conjoint me fait vivre tous les jours en payant tout en se trouvant en très grande précarité lui aussi le sénat doit absolument votée définitivement la fin de la prise en compte des revenus du conjoint dans le calcul de l'aah en tenant compte des nombreuses pétitions en cours des associations diverses et des personnes handicapées en couple comme moi je souhaite que mon commentaire soit remonter au sénat et à sophie cluzel ainsi que le gouvernement actuel je veux vivre dignement avec mon handicap visuel en restant en couple avec mon conjoint étant ma joie de vivre ma raison de vivre car ce n'est pas facile tous les jours avec un handicap visuel lourd qui s'aggrave en veillissant avec l'age un combat de tous les jours c'est une question de survie pour l'aah en couple pour sortir enfin de la pauvreté la précarité merci pour nous</p><hr>
				<h2>Sébastien</h2><p>Vue le contexte de crise normalement l’aah doit être à vie pour se qui on subit cette crise , Les allocataires de l’aah sont les grand oubliés !</p><hr>
				<h2>Ericanice</h2><p>On ne lâche rien ✊
Signez nôtre pétition qui soutien la proposition de Loi pour individualiser l'AAH depuis le début.

On va la remettre au rapporteur juste avant son examen par le Sénat pour qu'ils prennent conscience de notre besoin de dignité !

https://www.change.org/p/gerardlarcher-senat-fr?recruiter=209217091</p><hr>
				<h2>Kurowski</h2><p>En très grande difficulté,l'inégalité dans le couple,dans lemploi, dans les départements...une maltraitance institutionnelle permanente.. paupérisation des personnes handicapés, des reste à charge pour du matériel médical, trop important par raport aux ressources...une souffrance dans tous les aspects de la vie...</p><hr>
				<h2>Pascal</h2><p>Le gouvernement déteste les handicapés , je ses pour qui je voterais au élection</p><hr>
				<h2>martine champclos</h2><p>reconnue en invalidité 3 eme catégorie définitivement, donc + de 80%, je ne touche absolument rien pour les raisons de cette pétition , que j'ai signée, les revenus de mon conjoint,j'attends beaucoup du sénat mais je comprends qu'il y ait la volonté puisque le sénat a ouvert la possibilité de créer cette pétition, non je m'interroge beaucoup plus sur la 2eme lecture à l'assemblée nationale, nous comptons sur la bonne volonté de chacun de ces élus, sur leur compréhension, être complètement reconnu(e)s comme invalides jusqu'à ne plus dépendre du conjoint ou de la conjointe serait pour nous une dignité retrouvée</p><hr>
				<h2>yalla/sos</h2><p>Tant que ces messieurs et mesdames les députés / sénateurs ne sont pas touchés dans leur chair, leur conscience reste sans pitié, seul un évènement fort pourrait leur faire changer d'avis. L'humain est très égoïste et ne voit que pour son intérêt personnel, la souffrance des autres n'est pas reconnue.</p><hr>
			</aside>
			<div>
				<form action="https://informations.handicap.fr/a-aah-individualisee-senat-mouiller-30199.php" method="post" id="commentForm" name="commentForm"
				    onsubmit="tag.click.send({ elem:this,name:'30199_aah_individualisee_le_senat_ouvre_une_premiere_porte',chapter1:'commentaire',level2:'2',type:'action'}); " 
				    >
				    <div>
				        <div>
				            <label for="sel_cmt_alias">Votre nom / pseudo</label>
				            <input type="text" id="sel_cmt_alias" name="sel_cmt_alias" class="textbox" placeholder="Votre nom / pseudo" size="30" maxlength="60" value="">
				        </div>
				        <div>
				            <label for="sel_cmt_mail">Votre e-mail (obligatoire et masqué sur le site)</label>
				            <input type="email" id="sel_cmt_mail" name="sel_cmt_mail" class="textbox" placeholder="Votre e-mail (obligatoire)" size="30" maxlength="120" value="">
				        </div>
				    </div><div class="secondChild">
				        <label for="sel_mod_art_cmt">Votre commentaire</label>
				        <textarea id="sel_mod_art_cmt" name="sel_mod_art_cmt" placeholder="Votre commentaire" rows="5" cols="25"></textarea>
				            <div>
				                <label class="formlabel" for="sel_cmt_pub">Visibilité</label>
				                <select id="sel_cmt_pub" name="sel_cmt_pub">
				                    <option value="Y" selected="selected">Le rendre public</option>
				                    <option value="N">Le réserver à l'équipe Handicap.fr</option>
				                </select>
				            </div>
				    </div><div>
				        <p style="margin-bottom:0px;margin-top:15px;"><strong>Rappel</strong> :</p>
				        <ul>
				            <li>Merci de bien vouloir éviter les messages diffamatoires, insultants, tendancieux...</li>
				            <li>Pour les questions personnelles générales, prenez contact avec nos <a href="https://assistance.handicap.fr">assistants</a></li>
				            <li>Avant d'être affiché, votre message devra être validé via un mail que vous recevrez.</li>
				        </ul>
				    </div><div>
				       <input type="hidden" name="name" value="commentForm">
				       <input id="subcomment" value="Envoyer mon commentaire" type="submit"  />
				    </div>
				</form>
			</div>
		</div>
	</div>
</div>		</main>
		<aside id="contenuDroite">
			
<div class="actualite">
   <div class="title">
     <h1 class="titleSecond">
        Actualités
     </h1>
   </div>
    <ul>
<li>
    <a href="https://informations.handicap.fr/a-vaccin-covid-certains-handicaps-pas-prioritaires-danger-30201.php">
            <span>Vaccin Covid : certains handicaps pas prioritaires, danger? </span>
    </a>
</li>
<li>
    <a href="https://informations.handicap.fr/a-metiers-autonomie-12-plateformes-pour-booster-secteur-30175.php">
            <span>Métiers autonomie : 12 plateformes pour booster le secteur? </span>
    </a>
</li>
<li>
    <a href="https://informations.handicap.fr/a-handicap-demain-habitat-inclusif-a-taille-humaine-30195.php">
            <span>Handicap : demain, un habitat inclusif, à taille humaine? </span>
    </a>
</li>
<li>
    <a href="https://informations.handicap.fr/a-top-depart-parcoursup-demarches-handicap-30183.php">
            <span>Top départ Parcoursup : les démarches en cas de handicap</span>
    </a>
</li>
<li>
    <a href="https://informations.handicap.fr/a-ecole-a-domicile-handicap-loi-contrarie-parents-30179.php">
            <span>Ecole à domicile et handicap : une loi contrarie les parents</span>
    </a>
</li>
    <li class="button">
        <div class="blueButton">
           <a href="https://informations.handicap.fr/article/"><img alt="Navigation actualité" title="Toutes les actualités" src="https://www.handicap.fr/static/template/Banque/Fleche-rightBlue.svg" /> Toutes les actus</a>
        </div>
       </li>
    </ul>
</div>

<div id="cntrbnnr">
<div id="div-gpt-ad-1585321890847-0">                                                             
    <script>                                                                                      
       googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585321890847-0'); });     
    </script>                                                                                     
</div>                                                                                            
</div>                                                                                            
    <div id="focus" class="produits">
        <div class="title">
            <h1 class="titleSecond">
                Produits
            </h1>
        </div>
      <div>
<div class="detailProduit">
<a href="https://aides-techniques.handicap.fr/p-hitclic-boitier-arcade-manette-150-9053.php"><img alt="image produit" title="Image : Boitier gaming HitClic " mini Arcade "" src="https://www.handicap.fr/static/produits/img1/boitier-gaming-hitclic-mini-arcade-9053.jpg"/><h2>Boitier gaming HitClic " mini Arcade "</h2>
</a>
</div>
<div class="detailProduit">
<a href="https://aides-techniques.handicap.fr/p-main-courante-interieure-pvc-hopi-914-9165.php"><img alt="image produit" title="Image : Main Courante Intérieure en PVC HOPI" src="https://www.handicap.fr/static/produits/img1/main-courante-interieure-en-pvc-hopi-9165.jpg"/><h2>Main Courante Intérieure en PVC HOPI</h2>
</a>
</div>
<div class="detailProduit">
<a href="https://aides-techniques.handicap.fr/p-lunette-conduite-munevo-867-30027.php"><img alt="image produit" title="Image : Lunette de conduite Munevo" src="https://www.handicap.fr/static/produits/img1/lunette-de-conduite-munevo-30027.jpg"/><h2>Lunette de conduite Munevo</h2>
</a>
</div>
</div>
    <div class="button">
    <div class="purpleButton">
        <a href="https://aides-techniques.handicap.fr">
           <span><img alt="Plus de produits" title="Plus de produits" src="https://www.handicap.fr/static/template/Banque/Fleche-rightPurple.svg" /> Plus de produits</span>
        </a>
    </div>
    </div>
</div>
    <div class="emploi">
        <div class="title">
            <h1 class="titleSecond">
               Emploi
            </h1>
        </div>
        <div>
            <h2>Trouver un emploi</h2>
            <a href="https://emploi.handicap.fr/login-candidat/" ><img alt=" > " src="https://www.handicap.fr/static/template/Banque/Fleche-rightLightBlue.svg" /> Accès candidat</a>
        </div>
        <div>
            <h2>Publier une annonce</h2>
            <a href="https://emploi.handicap.fr/login-recruteur/"><img alt=" > " src="https://www.handicap.fr/static/template/Banque/Fleche-rightLightBlue.svg" /> Accès entreprise</a>
         </div>
    </div>
<div class="services">
    <div class="title">
        <h1 class="titleSecond">
            Services
        </h1>
    </div>
    <ul>
        <li>
            <a href="https://agenda.handicap.fr">Agenda</a>
        </li>
        <li>
            <a href="https://parking.handicap.fr">Parking</a>
        </li>
        <li>
            <a href="https://annuaire.handicap.fr">Annuaire</a>
        </li>
        <li class="button">
           <div class="greenButton">
            <a href="https://www.handicap.fr"><img alt="En savoir plus" title="En savoir plus" src="https://www.handicap.fr/static/template/Banque/Fleche-rightGreen.svg" /> En savoir plus</a>
           </div>
        </li>
    </ul>
</div>		</aside>
	</div> <!-- #global -->
	<footer>
		<div id="footerTop" class="footer">
			<div id="newsletter" class="section">
				<h1>Inscrivez-vous et recevez gratuitement la newsletter Handicap.fr</h1>
				<form action="https://www.handicap.fr/newsletter/" method="POST" id="newsletterForm" name="newsletterForm">
				    <label style="color:transparent;" for="email_new">Rentrez votre E-mail
				        <img class="loupe" title="Saisissez votre E-mail" alt="Saisissez votre E-mail" id="mailImg" src="https://www.handicap.fr/static/template/Banque/Mail/Line.svg"/>
				    </label>
				    <input id="email_new"    class="champRecherche" name="mail_news" type="email" placeholder="Votre e-mail" />
				    <input id="email_new_id" name="mail_news_id" type="hidden" value="fromfrontform" />
				    <button type="submit" title="S'inscrire à la newsletter">S'inscrire</button>
				</form>
			</div>
			<div id="sociallinksFooter" class="section">
				<h1>Nous suivre</h1>
				<ul id="sociallinksnext">
					<li>
					    <a href="https://twitter.com/Handicap_fr" title="Handicap.fr sur Twitter" class="twitter"><img alt="Twitter" src="https://www.handicap.fr/static/template/Banque/Social/Twitter-white.svg"></a>
					</li><li>
					    <a href="https://www.linkedin.com/company/handicap-fr" title="Handicap.fr sur LinkedIn" class="linkedin"><img alt="Linkedin" src="https://www.handicap.fr/static/template/Banque/Social/LinkedIn-white.svg"></a>
					</li><li>
					    <a href="https://www.facebook.com/handicap.fr" title="Handicap.fr sur Facebook" class="facebook"><img alt="Facebook" src="https://www.handicap.fr/static/template/Banque/Social/Facebook-white.svg"></a>
					</li><li>
					    <a href="https://www.instagram.com/handicap_fr/" title="Handicap.fr sur Instagram" class="instagram"><img alt="Instagram" src="https://www.handicap.fr/static/template/Banque/Social/Instagram-white.svg"></a>
					</li>
				</ul>
			</div>
		</div>
		<div id="footerBot">
			<div class="add">
				
<div id="botbnnr">
<div id="div-gpt-ad-1585305251055-0">                                                             
    <script>                                                                                      
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585305251055-0'); });    
    </script>                                                                                     
</div>                                                                                            
</div>                                                                                            			</div>
			<div id="innerfooter">
				<a href="https://www.handicap.fr" accesskey="1" title="Accueil du site Handicap.fr">
					<img src="https://www.handicap.fr/static/images/logo-handicap-fr.gif" alt="Handicap.fr">
				</a>
				<ul>
					<li>
						<a href="https://www.handicap.fr/plan/">Plan du site</a>
					</li><li>
						<a href="https://www.handicap.fr/contact" accesskey="8">Contact</a>
					</li><li>
						<a href="https://www.handicap.fr/publicite">Publicité &amp; Partenariat</a>
					</li><li>
						<a href="https://www.handicap.fr/mention">Mentions légales</a>
					</li><li>
						<a title="Politique de gestion des données" href="https://www.handicap.fr/data/">Données</a>
					</li><li>
						<a href="https://www.handicap.fr/about">Qui sommes nous ?</a>
					</li>
				</ul>
			</div>
			<div id="liensFooter">
				
<div class="section">
<h1 style="display: none;">Handicap.fr</h1>
    <a href="https://informations.handicap.fr/article" title="Actualités du Handicap" style="text-decoration:  none;"><h2>Actualités</h2>
    <ul>
       <li>Toutes les actualités</li>
       <li>sur le handicap</li>
    </ul>
</a>
</div>
<div>
    <a href="https://aides-techniques.handicap.fr" title="Produits et services adaptés" style="text-decoration:  none;"><h2>Produits</h2>
    <ul>
       <li>Tous les produits</li>
       <li>pour faciliter votre accès.</li>
    </ul></a>
</div>
<div>
    <a href="https://emploi.handicap.fr" title="Emploi et handicap" style="text-decoration:  none;"><h2>Emploi</h2>
    <ul>
       <li>Candidatures et prise d'annonce</li>
    </ul></a>
</div>
<div>
    <a href="https://www.handicap.fr/#hfrservices" title="Services adaptés" style="text-decoration:  none;"><h2>Services</h2>
    <ul>
       <li>Tous les services du handicap !</li>
    </ul></a>
</div>
<div>
    <a href="https://informations.handicap.fr/droit" title="Droit et handicap" style="text-decoration:  none;"><h2>Droits & Finance</h2>
    <ul>
       <li>Toute l'actualité du handicap</li>
       <li> sur vos droits</li>
    </ul></a>
</div>			</div>
			<div id="partners">
				<p aria-hidden="true">Sites partenaires</p>
				<p class="shrink partners">
					<a title="Accédez à HelloHandicap"  href="https://www.handicap.fr/partner-hellohandicap/" ><img src="https://www.handicap.fr/static/images/sprites/hello_handicap.png" alt="HelloHandicap"  /></a>
					<a title="Accédez à AutonomEase"    href="https://www.handicap.fr/partner-autonomease/"   ><img src="https://www.handicap.fr/static/images/sprites/autonom_ease.png"   alt="AutonomEase"    /></a>
					<a title="Accédez à HomeAccess"     href="https://www.handicap.fr/partner-homeaccess/"    ><img src="https://www.handicap.fr/static/images/sprites/home_access.png"    alt="HomeAccess"     /></a>
				</p>
			</div>
			<div id="lastfooter">
				<div itemscope="" itemtype="https://schema.org/Organization" itemref="logo-img" id="organization" class="shrink">
					<span itemprop="name legalName"><strong>Handicap.fr</strong></span>
					<div id="AdresseHandicap">
						<span itemprop="address" itemscope="" itemtype="https://schema.org/PostalAddress">
							<span itemprop="streetAddress"  > 59 rue de l'Abondance</span> -
							<span itemprop="postalCode"     >F-69003</span>
							<span itemprop="addressLocality">Lyon</span>
							<span itemprop="addressCountry" >France</span>
							<span itemprop="email"          >info@handicap.fr</span>
						</span>
						<span> | <a itemprop="url" href="https://www.handicap.fr">Handicap.fr</a></span>
						<span>2002 - 2018 tous droits réservés - <a href="#aide" accesskey="9" title="Haut de page">Haut</a></span>
					</div>
					<img itemprop="logo" src="https://www.handicap.fr/static/images/logo_handicap_fr_250.png" style="display:none;" alt="Logo Handicap.fr" />
					<span id="pagetstamp">Page générée le 22-01-2021 14:39:47</span>
				</div>
			</div>
		</div>
	</footer>
	<div id="hfrgoldenbees" class="hfrgoldenbees"></div>
	<script id="tacsetup">
		tarteaucitron.user.facebookpixelId = '1847460792208738'; tarteaucitron.user.facebookpixelMore = function () { /* add here your optionnal facebook pixel function */ };
		(tarteaucitron.job = tarteaucitron.job || []).push('facebookpixel');
		//
		tarteaucitron.user.googlemapsKey = 'AIzaSyD2QF04C6dqvIk-RQq3qPZt8UYY67d5pVY';
		// tarteaucitron.user.mapscallback = 'tac_googlemaps_callback_custom';
		(tarteaucitron.job = tarteaucitron.job || []).push('googlemaps');
		//
		(tarteaucitron.job = tarteaucitron.job || []).push('hfrgoldenbees');
	</script>
	<!-- =================================================================== -->
	
<script type="text/javascript" >
    var tag = new ATInternet.Tracker.Tag(); 
    tag.privacy.setVisitorMode('cnil','exempt'); 
    tag.page.set({
                 name:'30199_aah_individualisee_le_senat_ouvre_une_premiere_porte', 
                 chapter1:'article', 
                 level2:'2', 
                 });
    tag.customVars.set({
                        site: {
                               1: '[personnalites|droit]', 
                               2: '[aah|politique]', 
                       }});
    tag.dispatch();
</script>
	<!-- =================================================================== -->
</body>
</html>