<!doctype html>
<html lang="fr">
<head>
	<title>Handicap : des millions d'Européens privés de droit de vote</title>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="author" content="Handicap.fr" />
	<meta name="referrer" content="origin" />
	<meta name="description" content=" 'Le droit de vote, question de dignité humaine', martèle le CESE. Pourtant, 400 000 citoyens européens avec un handicap mental, notamment, en sont privés. Il adopte un avis pour garantir l'accessibilité des prochaines élections européennes de 2024. " />
	<meta name="keywords" lang="fr" content="droit de vote, européen, handicap mental" />
	
	 <!-- ResSoc ============================================================ -->
	<meta property="og:description" content=" 'Le droit de vote, question de dignit&eacute; humaine', mart&egrave;le le CESE. Pourtant, 400 000 citoyens europ&eacute;ens avec un handicap mental, notamment, en sont priv&eacute;s. Il adopte un avis pour garantir l'accessibilit&eacute; des prochaines &eacute;lections europ&eacute;ennes de 2024. " />
	<meta property="og:image"       content="https://www.handicap.fr/static/contenu/img3/handicap-millions-europeens-prives-droit-vote-30511.jpg" />
	<meta property="og:image:url"   content="https://www.handicap.fr/static/contenu/img3/handicap-millions-europeens-prives-droit-vote-30511.jpg" />
	<meta property="og:site_name"   content="Handicap.fr" />
	<meta property="og:title"       content="Handicap : des millions d'Europ&eacute;ens priv&eacute;s de droit de vote" />
	<meta property="og:type"        content="article" />
	<meta property="og:url"         content="https://informations.handicap.fr/a-handicap-millions-europeens-prives-droit-vote-30511.php" />
	<meta name="twitter:title"       content="Handicap : des millions d'Europ&eacute;ens priv&eacute;s de droit de vote" />
	<meta name="twitter:description" content=" 'Le droit de vote, question de dignit&eacute; humaine', mart&egrave;le le CESE. Pourtant, 400 000 citoyens europ&eacute;ens avec un handicap mental, notamment, en sont priv&eacute;s. Il adopte un avis pour garantir l'accessibilit&eacute; des prochaines &eacute;lections europ&eacute;ennes de 2024. " />
	<meta name="twitter:card"        content="summary_large_image" />
	<meta name="twitter:image"       content="https://www.handicap.fr/static/contenu/img3/handicap-millions-europeens-prives-droit-vote-30511.jpg" />
	<meta name="twitter:image:alt"   content="Handicap : des millions d'Europ&eacute;ens priv&eacute;s de droit de vote">
	<meta property="fb:app_id"       content="235903797440601" />
	<meta name="twitter:site"        content="@Handicap_fr" />
	 <!-- =================================================================== -->
	<!-- Preload =========================================================== -->
	<link rel="preload" href="https://www.handicap.fr/reset.css?v=20180827"          as="style"   />
	<link rel="preload" href="https://www.handicap.fr/style.css?v=20180827"          as="style"   />
	<link rel="preload" href="https://www.handicap.fr/autocomplete.css?v=20190204"   as="style"   />
	<link rel="preload" href="https://www.handicap.fr/print.css?v=20181204"          as="style"   />
	<link rel="preload" href="https://www.handicap.fr/scripts/tarteaucitron/tarteaucitron.js" as="script"  />
	<link rel="preload" href="https://www.handicap.fr/scripts/palAtIn/palatin607074.js" as="script" />
	<link rel="preload" href="https://fonts.googleapis.com/css?family=Poppins&amp;display=swap"               as="style"   />
	<link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js"                           as="script"  />
	<!-- Divers ============================================================ -->
	<link rel="stylesheet"  type="text/css" href="https://www.handicap.fr/reset.css?v=20180827"                      />
	<link rel="stylesheet"  type="text/css" href="https://www.handicap.fr/style.css?v=20180827"                      />
	<link rel="stylesheet"  type="text/css" href="https://www.handicap.fr/autocomplete.css?v=20190204"               />
	<link rel="stylesheet"  type="text/css" href="https://www.handicap.fr/print.css?v=20181204"        media="print" />
	<link rel="stylesheet"                  href="https://fonts.googleapis.com/css?family=Poppins&amp;display=swap"  />
	<!-- Divers ============================================================ -->
	<link rel="Start" title="Raccourcis vers les produits et services handicap sur Handicap.fr" type="text/html" href="https://aides-techniques.handicap.fr" />
	<!-- Icones ============================================================ -->
	<link rel="shortcut icon" type="images/x-icon" href="https://www.handicap.fr/static/template/favicon.ico" />
	<link rel="apple-touch-icon" sizes="57x57"   href="https://www.handicap.fr/static/template/apple-icon-57x57.png"   />
	<link rel="apple-touch-icon" sizes="60x60"   href="https://www.handicap.fr/static/template/apple-icon-60x60.png"   />
	<link rel="apple-touch-icon" sizes="72x72"   href="https://www.handicap.fr/static/template/apple-icon-72x72.png"   />
	<link rel="apple-touch-icon" sizes="76x76"   href="https://www.handicap.fr/static/template/apple-icon-76x76.png"   />
	<link rel="apple-touch-icon" sizes="114x114" href="https://www.handicap.fr/static/template/apple-icon-114x114.png" />
	<link rel="apple-touch-icon" sizes="120x120" href="https://www.handicap.fr/static/template/apple-icon-120x120.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="https://www.handicap.fr/static/template/apple-icon-144x144.png" />
	<link rel="apple-touch-icon" sizes="152x152" href="https://www.handicap.fr/static/template/apple-icon-152x152.png" />
	<link rel="apple-touch-icon" sizes="180x180" href="https://www.handicap.fr/static/template/apple-icon-180x180.png" />
	<link rel="icon"             sizes="192x192" href="https://www.handicap.fr/static/template/android-icon-192x192.png"  type="image/png" />
	<link rel="icon"             sizes="32x32"   href="https://www.handicap.fr/static/template/favicon-32x32.png"         type="image/png" />
	<link rel="icon"             sizes="96x96"   href="https://www.handicap.fr/static/template/favicon-96x96.png"         type="image/png" />
	<link rel="icon"             sizes="16x16"   href="https://www.handicap.fr/static/template/favicon-16x16.png"         type="image/png" />
	<link rel="manifest"  href="https://www.handicap.fr/manifest.json" />
	<link rel="mask-icon" href="https://www.handicap.fr/safari-pinned-tab.svg" color="#cd5812">
	<meta name="msapplication-TileColor" content="#ffffff" />
	<meta name="msapplication-TileImage" content="https://www.handicap.fr/ms-icon-144x144.png" />
	<meta name="theme-color" content="#ffffff" />
	<!-- Search plug-in ==================================================== -->
	<link rel="search" type="application/opensearchdescription+xml" title="Handicap.fr" href="https://www.handicap.fr/search-plugin.xml" />
	<!-- Scripts =========================================================== -->
	<!-- General tool scripts - - - - - - - - - - - - - - - - - - - - - - -  -->
	<script async defer src="https://www.handicap.fr/scripts/tracking_link.js"></script>
	<script async defer src="https://www.handicap.fr/scripts/axopen.js"></script>
	<script async defer src="https://www.handicap.fr/scripts/auto-complete.js"></script>
	<script>
		function DisplayMenu() {
		    var menu = document.getElementById("menuRight");
		    if(menu.className == "Hidden"){ menu.className = "Display";
		    } else { menu.className = "Hidden";
		    }
		}
		var LclPopUpWindow;
		function OpenPopUp (fichier) { LclPopUpWindow=window.open(fichier,'','scrollbars=yes,width=500,height=400,menubar=no,resizable=yes' ); }
		function OpenPopUp2(fichier) { LclPopUpWindow=window.open(fichier,'','scrollbars=yes,width=500,height=400,menubar=yes,resizable=yes'); }
		function ClosePopUp()        { if((LclPopUpWindow) && (!LclPopUpWindow.closed)) { LclPopUpWindow.close(); } }
		function OpenPrkWindow(fichier) { LclPopUpWindow=window.open(fichier,'','scrollbars=yes,width=620,height=500,menubar=yes,resizable=yes'); }
	</script>
	<!-- Cookies consent (TaC) - - - - - - - - - - - - - - - - - - - - - - - -->
	<script id="tacval"> var tarteaucitronForceLanguage = "fr"; </script>
	<script id="tacinsert" src="https://www.handicap.fr/scripts/tarteaucitron/tarteaucitron.js"></script>
	<script id="tacsmain">
		tarteaucitron.init({
		  "privacyUrl": "https://www.handicap.fr/data/" /* Privacy policy url  */
		  ,"hashtag": "#tarteaucitron"          /* Open the panel with this hashtag */
		  ,"cookieName": "tarteaucitron" /* Cookie name */

		  ,"orientation": "middle" /* Banner position (top - bottom) */
		  ,"showAlertSmall": false /* Show the small banner on bottom right WAS false */
		  ,"cookieslist": true /* Show the cookie list */

		  ,"adblocker": false /* Show a Warning if an adblocker is detected */
		  ,"AcceptAllCta" : true /* Show the accept all button when highPrivacy on */
		  ,"highPrivacy": false /* Disable auto consent */
		  ,"handleBrowserDNTRequest": false /* If Do Not Track == 1, disallow all */

		  ,"removeCredit"  : true   /* Remove credit link */
		  ,"moreInfoLink"  : true    /* Show more info link */
		  ,"useExternalCss": false   /* If false, the tarteaucitron.css file will be loaded */
		  ,"cookieDomain": ".handicap.fr"  /* Shared cookie for multisite */
		  ,"readmoreLink": "https://www.handicap.fr/data/" /* Change the default readmore link */

		  ,"mandatory": true, /* Show a message about mandatory cookies */

		});
	</script>






	<!-- Not personnalized / no cookie banners - - - - - - - - - - - - - - - -->
	<!--    -->
	<script id="dblclck" async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
	<script id="dblclckexe" defer>
		window.googletag = window.googletag || {cmd: []};
		googletag.cmd.push(function() {
			var mappingTopLeaderboard = googletag.sizeMapping().addSize([1012, 100 ], [[728, 90], [468, 60]]).addSize([500, 500 ], [468, 60]).addSize([0, 0 ], [300, 100]).build();
			var mappingBotLeaderboard = googletag.sizeMapping().addSize([1012, 100 ], [[728, 90], [468, 60]]).addSize([500, 500 ], [468, 60]).addSize([0, 0 ], [300, 100]).build();

			googletag.defineSlot('/36231557/Handicap.fr_All_pages_Top_full_banner'              , [[728,  90], [468,  60], [300, 100]], 'div-gpt-ad-1585324311063-0').defineSizeMapping(mappingTopLeaderboard).addService(googletag.pubads());
			googletag.defineSlot('/36231557/Handicap.fr_All_pages_Inner_Medium_rectangle_banner', [[300, 600], [300, 250]            ], 'div-gpt-ad-1585321890847-0').addService(googletag.pubads());
			googletag.defineSlot('/36231557/Handicap.fr_All_pages_Bottom_Full_banner'           , [[300, 100], [728,  90], [468,  60]], 'div-gpt-ad-1585305251055-0').defineSizeMapping(mappingBotLeaderboard).addService(googletag.pubads());

			googletag.pubads().setCookieOptions(1); // to disallow the extra cookies
			googletag.pubads().setRequestNonPersonalizedAds(1);

			googletag.pubads().enableSingleRequest();
			googletag.enableServices();
		});
	</script>
	<!-- <script src="https://www.handicap.fr/scripts/banners.js"></script> -->
	<!-- =================================================================== -->
	
    <script src="https://www.handicap.fr/scripts/tracking_facing_link.js"></script>
	<!-- =================================================================== -->
	<!-- @Int tags -->
	<script src="https://www.handicap.fr/scripts/palAtIn/palatin607074.js"></script>
	<!-- =================================================================== -->
</head>
<body>
	<header class="topHeader">
		<nav id="aide">
			<div>
				<p class="shrink">
					<a class="lienclair" accesskey="3"  href="#contenu" title="Accès direct au contenu de la page">Contenu</a>
					<a class="lienclair" accesskey="2"  href="https://www.handicap.fr/aide/">Aide et accessibilité</a>
					<a class="lienclair" accesskey="5"  href="#main_menus">Menu principal</a>
					<a class="lienclair" accesskey="6"  href="#contenuDroite" title="Menu de la navigation intérieure">Navigation complémentaire</a>
					<a class="lienclair" href="https://www.handicap.fr/#hfrservices" title="Autres services (Annuaire, parking,...)">Autres services</a>
					<a class="lienclair" accesskey="7" href="https://www.handicap.fr/plan/">Plan du site</a>
					<a class="lienclair" href="javascript:tarteaucitron.userInterface.openPanel();">Gestion des cookies</a>
				</p>
				<ul class="sociallinks">
					<li>
						<a href="https://twitter.com/Handicap_fr"  title="Handicap.fr sur Twitter"    ><img src="https://www.handicap.fr/static/template/Banque/Social/Twitter.svg"   alt="Twitter"    width="23" /></a>
					</li><li>
						<a href="https://www.linkedin.com/company/handicap-fr" title="Handicap.fr sur LinkedIn"   ><img src="https://www.handicap.fr/static/template/Banque/Social/LinkedIn.svg"  alt="LinkedIn"   width="23" /></a>
					</li><li>
						<a href="https://www.facebook.com/handicap.fr" title="Handicap.fr sur Facebook"   ><img src="https://www.handicap.fr/static/template/Banque/Social/Facebook.svg"  alt="Facebook"   width="23" /></a>
					</li><li>
						<a href="https://www.instagram.com/handicap_fr/" title="Handicap.fr sur Instagram" ><img src="https://www.handicap.fr/static/template/Banque/Social/Instagram.svg" alt="Instagram"  width="23" /></a>
					</li><li>
						<a href="https://www.handicap.fr/newsletter/" title="Lettre d'information"><img src="https://www.handicap.fr/static/template/Banque/Mail/Fill.svg"        alt="Newsletter" width="23" /></a>
					</li><li>
						<a href="https://www.handicap.fr/rss/" target="_blank" title="Flux Rss"   ><img src="https://www.handicap.fr/static/template/Banque/Social/rss_icon.svg"  alt="RSS"        width="23" /></a>
					</li>
				</ul>
			</div>
		</nav>
		<div id="mainheader">
			<div id="header_line_1">
				<div id="header_line_1_sub">
					<div id="header_hgroup">
						<div id="menuResponsive">
							<div onclick="DisplayMenu()">
								<div>
									<img alt="Menu déployant" title="Menu déployant du site" src="https://www.handicap.fr/static/template/Banque/Menu.svg">
								</div>
								<!-- <span>Menu</span> -->
							</div>
							<div id="menuRight" class="Hidden">
								<ul>
									<li><a href="https://informations.handicap.fr/article/" title="Actualités du handicap"><strong>Actualités</strong></a></li>
									<li><a href="https://aides-techniques.handicap.fr" title="Produits &amp; services adaptés"><strong>Produits &amp; services</strong></a></li>
									<li><a href="https://emploi.handicap.fr" title="Emploi et handicap"><strong>Emploi</strong></a></li>
									<li><a href="https://informations.handicap.fr/droit/" title="Droit et handicap"><strong>Droit</strong></a></li>
									<li><a href="https://tourisme.handicap.fr" title="Tourisme et handicap"><strong>Tourisme</strong></a></li>
									<li class="lastone">
										<a href="https://informations.handicap.fr/video/" title="Plate-forme vidéo dédiée au handicap"><strong>Vidéo</strong></a>
									</li>
								</ul>
																<div id="aideMenu">
									<div>
										<p class="shrink">
											<a class="lienclair" accesskey="2" href="https://www.handicap.fr/aide/">Aide et accessibilité</a>
											<a class="lienclair" accesskey="3" href="#contenu" title="Accès direct au contenu de la page">Contenu</a>
											<a class="lienclair" accesskey="5" href="#main_menus">Menu principal</a>
											<a class="lienclair" accesskey="6" href="#contenuDroite" title="Menu de la navigation intérieure">Navigation complémentaire</a>
											<a class="lienclair" href="#hfrservices" title="Autres (Annuaire, parking,...)">Autres services</a>
											<a class="lienclair" accesskey="7" href="https://www.handicap.fr/plan/">Plan du site</a>
										</p>
										<ul class="sociallinks">
											<li>
											    <a href="https://twitter.com/Handicap_fr"  title="Handicap.fr sur Twitter"    ><img src="https://www.handicap.fr/static/template/Banque/Social/Twitter.svg"   alt="Twitter"    width="23" /></a>
											</li><li>
											    <a href="https://www.linkedin.com/company/handicap-fr" title="Handicap.fr sur LinkedIn"   ><img src="https://www.handicap.fr/static/template/Banque/Social/LinkedIn.svg"  alt="LinkedIn"   width="23" /></a>
											</li><li>
											    <a href="https://www.facebook.com/handicap.fr" title="Handicap.fr sur Facebook"   ><img src="https://www.handicap.fr/static/template/Banque/Social/Facebook.svg"  alt="Facebook"   width="23" /></a>
											</li><li>
											    <a href="https://www.instagram.com/handicap_fr/" title="Handicap.fr sur Instagram" ><img src="https://www.handicap.fr/static/template/Banque/Social/Instagram.svg" alt="Instagram"  width="23" /></a>
											</li><li>
											    <a href="https://www.handicap.fr/newsletter/" title="Lettre d'information"><img src="https://www.handicap.fr/static/template/Banque/Mail/Fill.svg"        alt="Newsletter" width="23" /></a>
											</li><li>
											    <a href="https://www.handicap.fr/rss/" target="_blank" title="Flux Rss"   ><img src="https://www.handicap.fr/static/template/Banque/Social/rss_icon.svg"  alt="RSS"        width="23" /></a>
											</li>
										</ul>
									</div>
								</div>
							</div>
						</div>
						<a id="logo" href="https://www.handicap.fr" accesskey="h" title="Accueil du site Handicap.fr">
							<!-- itemprop="logo url" --><img id="logo-img" src="https://www.handicap.fr/static/images/logo-handicap-fr.gif" alt="Handicap.fr" width="240" height="60"/>
						</a>
					</div>
					<nav>
						<div id="main_menus">
							<ul>
								<li><a href="https://informations.handicap.fr/article/"  title="Actualités du handicap"><strong>Actualités</strong></a></li>
								<li><a href="https://aides-techniques.handicap.fr" title="Produits &amp; services adaptés"><strong>Produits &amp; services</strong></a></li>
								<li><a href="https://emploi.handicap.fr" title="Emploi et handicap"><strong>Emploi</strong></a></li>
								<li><a href="https://informations.handicap.fr/droit/" title="Droit et handicap"><strong>Droit</strong></a></li>
								<li><a href="https://tourisme.handicap.fr" title="Tourisme et handicap"><strong>Tourisme</strong></a></li>
								<li class="lastone">
									<a href="https://informations.handicap.fr/video/" title="Plate-forme vidéo dédiée au handicap"><strong>Vidéo</strong></a>
								</li>
							</ul>
						</div>
					</nav>
									</div>
			</div>
		</div>
		<div class="recherche">
			<form id="FormRecherche" action="https://recherche.handicap.fr" method="POST" name="rechercheForm">
				<label for="topRechercheTxt" style="color: transparent;" id="labelAccess">Recherchez : Article, produits, services, ...
				    <img class="loupe" id="sel_schorphanfrm_id" title="Recherchez : Article, produits, services, ..." alt="Recherchez : Article, produits, services, ..." src="https://www.handicap.fr/static/template/Banque/Recherche.svg"/>
				</label>
				<input accesskey="4" class="champRecherche" id="topRechercheTxt" name="rechercheTxt"  placeholder="">
				<input type="hidden" value="dt" name="classement_search" id="classement_search" />
				<button type="submit" title="Recherche">Rechercher</button>
			</form>
		</div>
		<div id="breadcrumb" class="breadcrumb">
			<span>
<span itemscope itemtype="http://schema.org/BreadcrumbList">
     <span itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem"><a itemprop="item" href="https://www.handicap.fr"                                      ><span itemprop="name">Accueil</span></a><meta itemprop="position" content="1" /></span>
&gt; <span itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem"><a itemprop="item" href="https://informations.handicap.fr/article/"                       ><span itemprop="name">Actualités</span></a><meta itemprop="position" content="2" /></span>
&gt; <span itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem"><meta itemprop="item" content="https://informations.handicap.fr/a-handicap-millions-europeens-prives-droit-vote-30511.php"/><span itemprop="name">Handicap : des millions d'Européens privés de droit de vote</span><meta itemprop="position" content="3" /></span>
</span></span>
		</div>
	</header>
	<div id="global">
		<div id="centraleBanner">
			<a class="left" title="Aller sur le site de : Pullman 2021" onclick="tracking_facinglink('https://pullmanparismontparnasse.hello-handicap.fr/?at_medium=sl&at_campaign=13','https://www.handicap.fr/tracking.php')" href="https://pullmanparismontparnasse.hello-handicap.fr/?at_medium=sl&at_campaign=13"><img alt="L’hôtel Pullman Paris Montparnasse recrute " id="leftBanner" src="https://www.handicap.fr/static/habillage/id10031_recv2_gauche.jpg"/></a>			<a title="Aller sur le site de : Pullman 2021" onclick="tracking_facinglink('https://pullmanparismontparnasse.hello-handicap.fr/?at_medium=sl&at_campaign=13','https://www.handicap.fr/tracking.php')" href="https://pullmanparismontparnasse.hello-handicap.fr/?at_medium=sl&at_campaign=13"><img alt="L’hôtel Pullman Paris Montparnasse recrute " id="topBanner" src="https://www.handicap.fr/static/habillage/id10031_recv2_centre.jpg"/></a>			<a class="right" title="Aller sur le site de : Pullman 2021" onclick="tracking_facinglink('https://pullmanparismontparnasse.hello-handicap.fr/?at_medium=sl&at_campaign=13','https://www.handicap.fr/tracking.php')" href="https://pullmanparismontparnasse.hello-handicap.fr/?at_medium=sl&at_campaign=13"><img alt="L’hôtel Pullman Paris Montparnasse recrute " id="rightBanner" src="https://www.handicap.fr/static/habillage/id10031_recv2_droite.jpg"/></a>		</div>
		<main id="contenu"  class = "article" >
			<div id="message"></div>
			
<article class="titledbox" id="onlyOne" itemscope itemtype="https://schema.org/Article">
	<div class="title actualite" id ="detail">
		<div class="titleArrow"></div>
		<h1 class="titleSecond" itemprop="name headline">Handicap : des millions d'Européens privés de droit de vote</h1>
	</div>
	<p style="font-style: italic" itemprop="description"> "Le droit de vote, question de dignité humaine", martèle le CESE. Pourtant, 400 000 citoyens européens avec un handicap mental, notamment, en sont privés. Il adopte un avis pour garantir l'accessibilité des prochaines élections européennes de 2024. </p>
	<link itemprop="mainEntityOfPage" href="https://informations.handicap.fr/a-handicap-millions-europeens-prives-droit-vote-30511.php" />
	<link itemprop="thumbnailUrl"     href="https://www.handicap.fr/static/contenu/img1/img_1_30511.jpg" />
	<header>
		<span>
			<time itemprop="dateModified datePublished" datetime="2021-03-18">18 mars 2021</time>   • Par <span itemprop="author">Cassandre Rogeret / Handicap.fr</span>
		</span>
		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Handicap.fr"/>
			<div itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
			    <link itemprop="url" href="https://www.handicap.fr/static/images/logo-handicap-fr.gif">
			    <meta itemprop="width" content="500">
			    <meta itemprop="height" content="300">
		    </div>
		</div>
		<div class="tagsArticle">
			<h2>Thèmes : </h2>
			<span itemprop="keywords">
			<form class="tagForm" action="https://recherche.handicap.fr/tag/" method="POST"  id="Tag" name="Tag"><span class="tags"><button type="submit" title="Accessibilité : voir tous les articles correspondants." name="tags[]" value="1">Accessibilité</button></span></form>
			<form class="tagForm" action="https://recherche.handicap.fr/tag/" method="POST"  id="Tag" name="Tag"><span class="tags"><button type="submit" title="Actualité : voir tous les articles correspondants." name="tags[]" value="2">Actualité</button></span></form>
			<form class="tagForm" action="https://recherche.handicap.fr/tag/" method="POST"  id="Tag" name="Tag"><span class="tags"><button type="submit" title="Monde : voir tous les articles correspondants." name="tags[]" value="26">Monde</button></span></form>
			<form class="tagForm" action="https://recherche.handicap.fr/tag/" method="POST"  id="Tag" name="Tag"><span class="tags"><button type="submit" title="Revendications : voir tous les articles correspondants." name="tags[]" value="33">Revendications</button></span></form>
			</span>
<form action="https://recherche.handicap.fr/tag/" method="POST"  id="similarTag" name="similar"><span class="tags">
<input type="hidden" value="1" name="tags[]"/>
<input type="hidden" value="2" name="tags[]"/>
<input type="hidden" value="26" name="tags[]"/>
<input type="hidden" value="33" name="tags[]"/>
<button title="Voir les articles correspondant à tous ces thèmes" type="submit">Articles similaires</button></span></form>
		</div>
		<div>
			<span>
				<img alt="Commentaires" title="Nombre de commentaires : 1" src="https://www.handicap.fr/static/template/Banque/CommentaireBlue.svg"/>1
				<a href="#commentForm">Réagissez à cet article</a>
			</span>
		</div>
	</header>
	<div style="margin:5px 0 5px 5px;"><p style="color:#4C5FD7;text-align:right;font-size:1.1em;">Handicap.fr est gratuit, aidez-nous à le rester. <a href="https://www.handicap.fr/don/" target="_blank" style="color:#4C5FD7;" >Soutenez-nous !</a></p></div>

	<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<img class="img2" alt="Illustration article" title="Handicap : des millions d'Européens privés de droit de vote" itemprop="image url" src="https://www.handicap.fr/static/contenu/img3/handicap-millions-europeens-prives-droit-vote-30511.jpg"/>
	</div>
	<div itemprop="articleBody"><p>En 2018, en Espagne, Mar&iacute;a del Mar Caama&ntilde;o Valle se voit retirer son droit de vote au motif qu'elle pr&eacute;sente une d&eacute;ficience intellectuelle (article en lien ci-dessous). &laquo; <em>Nul ne devrait en &ecirc;tre priv&eacute; &agrave; cause de son handicap. Les personnes en situation de handicap intellectuel ou psychosocial ne font pas exception</em> (&hellip;) <em>m&ecirc;me si un juge a &eacute;valu&eacute; au pr&eacute;alable les capacit&eacute;s cognitives de cette personne et son &eacute;tat de sant&eacute; mentale</em> &raquo;, d&eacute;clarait alors Dunja Mijatović, commissaire aux droits de l'Homme du Conseil de l'Europe.</p>
<h2>Un droit d&eacute;ni&eacute; ailleurs</h2>
<p>&laquo; <em>A notre &eacute;poque, il semble incroyable, voire scandaleux, que, sur le territoire de l'Union europ&eacute;enne, la derni&egrave;re interdiction du droit de vote des femmes n'ait &eacute;t&eacute; lev&eacute;e qu'en 1976, soit exactement 70 ans apr&egrave;s la Finlande</em> (ndlr : pays pionnier sur cette question). <em>Rares pourtant sont ceux qui s'offusquent de voir aujourd'hui ce m&ecirc;me droit d&eacute;ni&eacute; &agrave; des millions de citoyens de l'Union pour la seule raison qu'ils ont</em> (&hellip;) <em>un handicap</em> &raquo;, r&eacute;agit Krzysztof Pater, membre du Comit&eacute; &eacute;conomique social europ&eacute;en (CESE), organe consultatif de l'UE qui repr&eacute;sente la soci&eacute;t&eacute; civile. Il s'exprime &agrave; l'occasion de la publication par la Commission europ&eacute;enne de la nouvelle strat&eacute;gie sur les droits des personnes handicap&eacute;es pour 2021-2030, qui a pour ambition d'am&eacute;liorer la situation de pr&egrave;s de 100 millions d'Europ&eacute;ens concern&eacute;s (article en lien ci-dessous). Etre en &laquo; <em>bonne sant&eacute;</em> &raquo; serait-elle la condition sine qua non pour pouvoir voter ?</p>
<h2>Elections accessibles, un id&eacute;al ?</h2>
<p>&laquo; <em>Dans huit Etats membres, vous ne pourrez pas voter &agrave; moins d'&ecirc;tre en bonne sant&eacute; et de pouvoir vous rendre physiquement au bureau de vote</em> &raquo;, r&eacute;pond M. Pater, qui a men&eacute; plusieurs enqu&ecirc;tes sur &laquo; <em>les 27</em> &raquo; entre 2016 et 2018 afin d'identifier les limitations et obstacles rencontr&eacute;s par les &eacute;lecteurs handicap&eacute;s. &laquo; <em>Si vous &ecirc;tes aveugle, 18 Etats membres ne vous donneront pas la possibilit&eacute; de voter de mani&egrave;re autonome. Si votre handicap vous emp&ecirc;che d'utiliser vos mains, vous ne pourrez pas voter dans les neuf pays o&ugrave; l'on choisit son candidat en indiquant son nom sur le bulletin</em> &raquo;, d&eacute;plore-t-il. Les r&eacute;sultats de ses recherches ont &eacute;t&eacute; publi&eacute;s dans le rapport d'information intitul&eacute; &laquo; <em>La r&eacute;alit&eacute; du droit de vote aux &eacute;lections europ&eacute;ennes pour les personnes handicap&eacute;es</em> &raquo;, adopt&eacute; par le CESE deux mois avant les &eacute;lections europ&eacute;ennes de mai 2019. Sa conclusion ? &laquo; <em>En raison de ces obstacles juridiques et techniques, aucun pays de l'UE ne serait en mesure de garantir que les &eacute;lections seront pleinement accessibles &agrave; tous</em> &raquo;. Face &agrave; ce constat, il entend essaimer 200 bonnes pratiques collect&eacute;es dans tous les Etats membres et ainsi inciter les r&eacute;fractaires &agrave; agir.</p>
<h2>Pour des &eacute;lections accessibles en 2024 !</h2>
<p>Si Krzysztof Pater a not&eacute; &laquo; <em>quelques changements positifs</em> &raquo; en Allemagne et en France en amont des &eacute;lections europ&eacute;ennes de 2019 ayant permis de r&eacute;duire de moiti&eacute; le nombre de personnes priv&eacute;es de voter en raison de leur handicap mental, 400 000 d'entre elles &eacute;taient toujours concern&eacute;es dans 14 pays de l'Union. Sans compter, selon lui, les millions d'&eacute;lecteurs potentiels emp&ecirc;ch&eacute;s en raison de dispositions techniques ou organisationnelles... Une &laquo; <em>discrimination inacceptable</em> &raquo; pour le CESE, qui incite &agrave; prendre des mesures en vue des prochaines &eacute;lections de 2024.</p>
<h2>Les m&ecirc;mes normes pour tous</h2>
<p>Pour ce faire, le 2 d&eacute;cembre 2020, le CESE invite &agrave; modifier &laquo; <em>d'urgence</em> &raquo; l'acte &eacute;lectoral de 1976. Objectif ? Mettre en place des &laquo; <em>normes</em> &raquo; communes . Elles supposent, notamment, des dispositions techniques pour garantir le vote autonome des &eacute;lecteurs n&eacute;cessitant une assistance importante, telles que les personnes sourdes, d&eacute;ficientes visuelles ou avec une &laquo; <em>capacit&eacute; manuelle limit&eacute;e</em> &raquo;. Dans le viseur, &eacute;galement, les r&egrave;gles nationales qui emp&ecirc;chent certains citoyens de changer de bureau de vote, mieux adapt&eacute; &agrave; leur handicap. &laquo; <em>Ce n'est pas possible dans 12 pays</em> &raquo;, pointe Krzysztof Pater. &laquo; <em>Ce droit fondamental est une pierre angulaire de la d&eacute;mocratie europ&eacute;enne. Mais c'est, avant tout, une question de dignit&eacute; humaine. Pourquoi continuons-nous &agrave; le d&eacute;nier &agrave; un si grand nombre ?</em> &raquo;, s'impatiente-t-il.</p></div>
	<span id="sharelnks"><span>Partager sur :</span>
		<ul>
			<li>
				<a target="_blank"  onclick="tag.click.send({ elem:this,name:'30511_handicap_des_millions_d_europeens_prives_de_droit_de_vote',chapter1:'partage_reseaux_sociaux',chapter2:'linkedin',level2:'2',type:'action'});"  href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://informations.handicap.fr/a-handicap-millions-europeens-prives-droit-vote-30511.php&amp;title=Handicap+%3A+des+millions+d%27Europ%C3%A9ens+priv%C3%A9s+de+droit+de+vote&amp;source=https://www.handicap.fr" title="LinkedIn" class="linkedin"></a>
			</li><li>
				<a target="_blank"  onclick="tag.click.send({ elem:this,name:'30511_handicap_des_millions_d_europeens_prives_de_droit_de_vote',chapter1:'partage_reseaux_sociaux',chapter2:'twitter',level2:'2',type:'action'});"  href="https://twitter.com/share?url=https://hndcp.fr/a30511&amp;text=Handicap+%3A+des+millions+d%27Europ%C3%A9ens+priv%C3%A9s+de+droit+de+vote" title="Twitter" class="twitter"></a>
			</li><li>
				<a target="_blank"  onclick="tag.click.send({ elem:this,name:'30511_handicap_des_millions_d_europeens_prives_de_droit_de_vote',chapter1:'partage_reseaux_sociaux',chapter2:'facebook',level2:'2',type:'action'});"  href="https://www.facebook.com/sharer.php?u=https://informations.handicap.fr/a-handicap-millions-europeens-prives-droit-vote-30511.php&amp;t=Handicap+%3A+des+millions+d%27Europ%C3%A9ens+priv%C3%A9s+de+droit+de+vote" title="Facebook" class="facebook"></a>
			</li>
		</ul>
	</span>
	<div id="signText">"Tous droits de reproduction et de représentation réservés.© Handicap.fr. Cet article a été rédigé par Cassandre Rogeret, journaliste Handicap.fr"</div>
	<div>
		<p>
			<img alt="Commentaires" title="Nombre de commentaires : 1" src="https://www.handicap.fr/static/template/Banque/CommentaireBlue.svg"/>1
			<a href="#commentForm">Réagissez à cet article</a>
		</p>
	</div>
	<span class="tagsArticle">
		<h2>Thèmes : </h2>
		
			<form class="tagForm" action="https://recherche.handicap.fr/tag/" method="POST"  id="Tag" name="Tag"><span class="tags"><button type="submit" title="Accessibilité : voir tous les articles correspondants." name="tags[]" value="1">Accessibilité</button></span></form>
			<form class="tagForm" action="https://recherche.handicap.fr/tag/" method="POST"  id="Tag" name="Tag"><span class="tags"><button type="submit" title="Actualité : voir tous les articles correspondants." name="tags[]" value="2">Actualité</button></span></form>
			<form class="tagForm" action="https://recherche.handicap.fr/tag/" method="POST"  id="Tag" name="Tag"><span class="tags"><button type="submit" title="Monde : voir tous les articles correspondants." name="tags[]" value="26">Monde</button></span></form>
			<form class="tagForm" action="https://recherche.handicap.fr/tag/" method="POST"  id="Tag" name="Tag"><span class="tags"><button type="submit" title="Revendications : voir tous les articles correspondants." name="tags[]" value="33">Revendications</button></span></form>
<form action="https://recherche.handicap.fr/tag/" method="POST"  id="similarTag" name="similar"><span class="tags">
<input type="hidden" value="1" name="tags[]"/>
<input type="hidden" value="2" name="tags[]"/>
<input type="hidden" value="26" name="tags[]"/>
<input type="hidden" value="33" name="tags[]"/>
<button title="Voir les articles correspondant à tous ces thèmes" type="submit">Articles similaires</button></span></form>
	</span>
</article>
<!--  BOTTOM AREA  -->
	<div style="margin:5px 0 5px 5px;"><p style="color:#4C5FD7;text-align:right;font-size:1.1em;">Handicap.fr est gratuit, aidez-nous à le rester. <a href="https://www.handicap.fr/don/" target="_blank" style="color:#4C5FD7;" >Soutenez-nous !</a></p></div>

<div id="autreArticles">
	<div class="firstChild">Handicap.fr vous suggère aussi...</div>
	<div class="lastChild">
		<p class="banner">Sur Handicap.fr : </p>
		<div>
			<a title="Sophie Cluzel explique le droit de vote pour tous" onclick="tracking_link(30511,'',7,'https://www.handicap.fr/tracking.php?s=1'); tag.click.send({ elem:this,name:'https://informations.handicap.fr/a-interview-sophie-cluzel-droit-vote-11289.php',chapter1:'suggestion_interne',chapter2:'30511_handicap_des_millions_d_europeens_prives_de_droit_de_vote',level2:'2',type:'navigation'}); " href="https://informations.handicap.fr/a-interview-sophie-cluzel-droit-vote-11289.php"><img src="https://www.handicap.fr/static/contenu/img1/img_1_11289.jpg" /><p>Sophie Cluzel explique le droit de vote pour tous</p><span><time>23 novembre 2018</time> <span><img src="https://www.handicap.fr/static/template/Banque/CommentaireGris.svg"/>5</span></span></a>
		</div>
		<div>
			<a title="Voter avec un handicap mental, un droit non négociable !" onclick="tracking_link(30511,'',5,'https://www.handicap.fr/tracking.php?s=1'); tag.click.send({ elem:this,name:'https://informations.handicap.fr/a-droit-vote-11286.php',chapter1:'suggestion_interne',chapter2:'30511_handicap_des_millions_d_europeens_prives_de_droit_de_vote',level2:'2',type:'navigation'}); " href="https://informations.handicap.fr/a-droit-vote-11286.php"><img src="https://www.handicap.fr/static/contenu/img1/img_1_11286.jpg" /><p>Voter avec un handicap mental, un droit non négociable !</p><span><time>13 novembre 2018</time> <span><img src="https://www.handicap.fr/static/template/Banque/CommentaireGris.svg"/>1</span></span></a>
		</div>
		<div>
			<a title="Vote des personnes handicapées : un problème européen ?" onclick="tracking_link(30511,'',3,'https://www.handicap.fr/tracking.php?s=1'); tag.click.send({ elem:this,name:'https://informations.handicap.fr/a-vote-handicap-mental-macron-11004.php',chapter1:'suggestion_interne',chapter2:'30511_handicap_des_millions_d_europeens_prives_de_droit_de_vote',level2:'2',type:'navigation'}); " href="https://informations.handicap.fr/a-vote-handicap-mental-macron-11004.php"><img src="https://www.handicap.fr/static/contenu/img1/img_1_11004.jpg" /><p>Vote des personnes handicapées : un problème européen ?</p><span><time>18 juillet 2018</time> <span><img src="https://www.handicap.fr/static/template/Banque/CommentaireGris.svg"/>0</span></span></a>
		</div>
		<div>
			<a title="Une carte européenne du handicap dès 2023?" onclick="tracking_link(30511,'',1,'https://www.handicap.fr/tracking.php?s=1'); tag.click.send({ elem:this,name:'https://informations.handicap.fr/a-carte-europeenne-handicap-des-2023-30443.php/',chapter1:'suggestion_interne',chapter2:'30511_handicap_des_millions_d_europeens_prives_de_droit_de_vote',level2:'2',type:'navigation'}); " href="https://informations.handicap.fr/a-carte-europeenne-handicap-des-2023-30443.php/"><img src="https://www.handicap.fr/static/contenu/img1/img_1_30443.jpg" /><p>Une carte européenne du handicap dès 2023?</p><span><time> 5 mars 2021</time> <span><img src="https://www.handicap.fr/static/template/Banque/CommentaireGris.svg"/>0</span></span></a>
		</div>
	</div>
	<div>
		<div id="comments" style="margin-left:20px;width:85%;">
			<div>1 commentaire
			</div>
			<aside>
				<h2>Læt</h2><p>Le droit élémentaire et la dignité humaine passent par l'inclusion déjà dans les crèches, les écoles, les universités, les sports et loisirs, l'accès aux thérapies adaptées en fonction de chaque handicap et leur prise en charge leur permettant d'acquérir ou améliorer des capacités à l'âge adulte, d'avoir un accès aux transports, aux trottoirs, d'avoir accès à l'emploi, d'avoir des habitats dignes et inclusifs ou des centres médico-sociaux dignes, d'avoir accès aux hôpitaux sans être mis sous Rivotril en cas de pandémie, etc.

Le droit de vote ÉTAIT DÉJÀ ACCORDÉ avant la loi de 2019 aux personnes sous tutelle à condition que ces personnes soient en mesure de comprendre. Quelle utilité d'aller voter pour une personne avec la maladie d'Alzheimer avancée, ne reconnaissant plus ses propres enfants ? Quelle utilité pour une personne avec Troubles du Spectre de l'Autisme et déficience intellectuelle sévère d'aller voter ? ...

A part créer une loi électorialiste et donner 2 voix aux aidants, je ne vois pas en quoi c'est une dignité humaine de voter pour 1 personne en totale incapacité de comprendre et qui n'a déjà pas accès à ses droits fondamentaux.</p><hr>
			</aside>
			<div>
				<form action="https://informations.handicap.fr/a-handicap-millions-europeens-prives-droit-vote-30511.php" method="post" id="commentForm" name="commentForm"
				    onsubmit="tag.click.send({ elem:this,name:'30511_handicap_des_millions_d_europeens_prives_de_droit_de_vote',chapter1:'commentaire',level2:'2',type:'action'}); " 
				    >
				    <div>
				        <div>
				            <label for="sel_cmt_alias">Votre nom / pseudo</label>
				            <input type="text" id="sel_cmt_alias" name="sel_cmt_alias" class="textbox" placeholder="Votre nom / pseudo" size="30" maxlength="60" value="">
				        </div>
				        <div>
				            <label for="sel_cmt_mail">Votre e-mail (obligatoire et masqué sur le site)</label>
				            <input type="email" id="sel_cmt_mail" name="sel_cmt_mail" class="textbox" placeholder="Votre e-mail (obligatoire)" size="30" maxlength="120" value="">
				        </div>
				    </div><div class="secondChild">
				        <label for="sel_mod_art_cmt">Votre commentaire</label>
				        <textarea id="sel_mod_art_cmt" name="sel_mod_art_cmt" placeholder="Votre commentaire" rows="5" cols="25"></textarea>
				            <div>
				                <label class="formlabel" for="sel_cmt_pub">Visibilité</label>
				                <select id="sel_cmt_pub" name="sel_cmt_pub">
				                    <option value="Y" selected="selected">Le rendre public</option>
				                    <option value="N">Le réserver à l'équipe Handicap.fr</option>
				                </select>
				            </div>
				    </div><div>
				        <p style="margin-bottom:0px;margin-top:15px;"><strong>Rappel</strong> :</p>
				        <ul>
				            <li>Merci de bien vouloir éviter les messages diffamatoires, insultants, tendancieux...</li>
				            <li>Pour les questions personnelles générales, prenez contact avec nos <a href="https://assistance.handicap.fr">assistants</a></li>
				            <li>Avant d'être affiché, votre message devra être validé via un mail que vous recevrez.</li>
				        </ul>
				    </div><div>
				       <input type="hidden" name="name" value="commentForm">
				       <input id="subcomment" value="Envoyer mon commentaire" type="submit"  />
				    </div>
				</form>
			</div>
		</div>
	</div>
</div>		</main>
		<aside id="contenuDroite">
			
<div class="actualite">
   <div class="title">
     <h1 class="titleSecond">
        Actualités
     </h1>
   </div>
    <ul>
<li>
    <a href="https://informations.handicap.fr/a-AAH-revenus-conjoint-proposition-loi-assemblee-30535.php">
            <span>AAH et revenus du conjoint : devant les députés le 17 juin?</span>
    </a>
</li>
<li>
    <a href="https://informations.handicap.fr/a-selection-aides-techniques-moins-cheres-avril-2021-30531.php">
            <span>Une sélection d'aides techniques moins chères en avril 2021?</span>
    </a>
</li>
<li>
    <a href="https://informations.handicap.fr/a-aah-revenus-conjoint-15-arguments-pour-comprendre-30517.php">
            <span>AAH et revenus du conjoint : 15 arguments pour comprendre</span>
    </a>
</li>
<li>
    <a href="https://informations.handicap.fr/a-violences-sexuelles-liberer-parole-dans-handisport-30521.php">
            <span>Violences sexuelles : libérer la parole dans le handisport? </span>
    </a>
</li>
<li>
    <a href="https://informations.handicap.fr/a-covid19-declencheur-em-maladie-chronique-invalidante-30509.php">
            <span>Covid-19 : déclencheur d'EM, maladie chronique invalidante?</span>
    </a>
</li>
    <li class="button">
        <div class="blueButton">
           <a href="https://informations.handicap.fr/article/"><img alt="Navigation actualité" title="Toutes les actualités" src="https://www.handicap.fr/static/template/Banque/Fleche-rightBlue.svg" /> Toutes les actus</a>
        </div>
       </li>
    </ul>
</div>

<div id="cntrbnnr">
<div id="div-gpt-ad-1585321890847-0">                                                             
    <script>                                                                                      
       googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585321890847-0'); });     
    </script>                                                                                     
</div>                                                                                            
</div>                                                                                            
    <div id="focus" class="produits">
        <div class="title">
            <h1 class="titleSecond">
                Produits
            </h1>
        </div>
      <div>
<div class="detailProduit">
<a href="https://aides-techniques.handicap.fr/p-poignee-transfert-handybar-85-9124.php"><img alt="image produit" title="Image : Poignée de transfert Handybar" src="https://www.handicap.fr/static/produits/img1/poignee-de-transfert-handybar-9124.jpg"/><h2>Poignée de transfert Handybar</h2>
</a>
</div>
<div class="detailProduit">
<a href="https://aides-techniques.handicap.fr/p-tee-shirt-fermeture-aimant-benefactor-946-8610.php"><img alt="image produit" title="Image : Tee-shirt manches longues - Ouverture devant avec aimants" src="https://www.handicap.fr/static/produits/img1/tee-shirt-manches-longues-ouverture-devant-avec-aimants-8610.jpg"/><h2>Tee-shirt manches longues - Ouverture devant avec aimants</h2>
</a>
</div>
<div class="detailProduit">
<a href="https://aides-techniques.handicap.fr/p-citroen-berlingo-amenagement-88-7765.php"><img alt="image produit" title="Image : Citroën Berlingo HappyAccess" src="https://www.handicap.fr/static/produits/img1/citroen-berlingo-happyaccess-7765.jpg"/><h2>Citroën Berlingo HappyAccess</h2>
</a>
</div>
</div>
    <div class="button">
    <div class="purpleButton">
        <a href="https://aides-techniques.handicap.fr">
           <span><img alt="Plus de produits" title="Plus de produits" src="https://www.handicap.fr/static/template/Banque/Fleche-rightPurple.svg" /> Plus de produits</span>
        </a>
    </div>
    </div>
</div>
    <div class="emploi">
        <div class="title">
            <h1 class="titleSecond">
               Emploi
            </h1>
        </div>
        <div>
            <h2>Trouver un emploi</h2>
            <a href="https://emploi.handicap.fr/login-candidat/" ><img alt=" > " src="https://www.handicap.fr/static/template/Banque/Fleche-rightLightBlue.svg" /> Accès candidat</a>
        </div>
        <div>
            <h2>Publier une annonce</h2>
            <a href="https://emploi.handicap.fr/login-recruteur/"><img alt=" > " src="https://www.handicap.fr/static/template/Banque/Fleche-rightLightBlue.svg" /> Accès entreprise</a>
         </div>
    </div>
<div class="services">
    <div class="title">
        <h1 class="titleSecond">
            Services
        </h1>
    </div>
    <ul>
        <li>
            <a href="https://agenda.handicap.fr">Agenda</a>
        </li>
        <li>
            <a href="https://parking.handicap.fr">Parking</a>
        </li>
        <li>
            <a href="https://annuaire.handicap.fr">Annuaire</a>
        </li>
        <li class="button">
           <div class="greenButton">
            <a href="https://www.handicap.fr"><img alt="En savoir plus" title="En savoir plus" src="https://www.handicap.fr/static/template/Banque/Fleche-rightGreen.svg" /> En savoir plus</a>
           </div>
        </li>
    </ul>
</div>		</aside>
	</div> <!-- #global -->
	<footer>
		<div id="footerTop" class="footer">
			<div id="newsletter" class="section">
				<h1>Inscrivez-vous et recevez gratuitement la newsletter Handicap.fr</h1>
				<form action="https://www.handicap.fr/newsletter/" method="POST" id="newsletterForm" name="newsletterForm">
				    <label style="color:transparent;" for="email_new">Rentrez votre E-mail
				        <img class="loupe" title="Saisissez votre E-mail" alt="Saisissez votre E-mail" id="mailImg" src="https://www.handicap.fr/static/template/Banque/Mail/Line.svg"/>
				    </label>
				    <input id="email_new"    class="champRecherche" name="mail_news" type="email" placeholder="Votre e-mail" />
				    <input id="email_new_id" name="mail_news_id" type="hidden" value="fromfrontform" />
				    <button type="submit" title="S'inscrire à la newsletter">S'inscrire</button>
				</form>
			</div>
			<div id="sociallinksFooter" class="section">
				<h1>Nous suivre</h1>
				<ul id="sociallinksnext">
					<li>
					    <a href="https://twitter.com/Handicap_fr" title="Handicap.fr sur Twitter" class="twitter"><img alt="Twitter" src="https://www.handicap.fr/static/template/Banque/Social/Twitter-white.svg"></a>
					</li><li>
					    <a href="https://www.linkedin.com/company/handicap-fr" title="Handicap.fr sur LinkedIn" class="linkedin"><img alt="Linkedin" src="https://www.handicap.fr/static/template/Banque/Social/LinkedIn-white.svg"></a>
					</li><li>
					    <a href="https://www.facebook.com/handicap.fr" title="Handicap.fr sur Facebook" class="facebook"><img alt="Facebook" src="https://www.handicap.fr/static/template/Banque/Social/Facebook-white.svg"></a>
					</li><li>
					    <a href="https://www.instagram.com/handicap_fr/" title="Handicap.fr sur Instagram" class="instagram"><img alt="Instagram" src="https://www.handicap.fr/static/template/Banque/Social/Instagram-white.svg"></a>
					</li>
				</ul>
			</div>
		</div>
		<div id="footerBot">
			<div class="add">
				
<div id="botbnnr">
<div id="div-gpt-ad-1585305251055-0">                                                             
    <script>                                                                                      
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585305251055-0'); });    
    </script>                                                                                     
</div>                                                                                            
</div>                                                                                            			</div>
			<div id="innerfooter">
				<a href="https://www.handicap.fr" accesskey="1" title="Accueil du site Handicap.fr">
					<img src="https://www.handicap.fr/static/images/logo-handicap-fr.gif" alt="Handicap.fr">
				</a>
				<ul>
					<li>
						<a href="https://www.handicap.fr/plan/">Plan du site</a>
					</li><li>
						<a href="https://www.handicap.fr/contact" accesskey="8">Contact</a>
					</li><li>
						<a href="https://www.handicap.fr/publicite">Publicité &amp; Partenariat</a>
					</li><li>
						<a href="https://www.handicap.fr/mention">Mentions légales</a>
					</li><li>
						<a title="Politique de gestion des données" href="https://www.handicap.fr/data/">Données</a>
					</li><li>
						<a href="https://www.handicap.fr/about">Qui sommes nous ?</a>
					</li>
				</ul>
			</div>
			<div id="liensFooter">
				
<div class="section">
<h1 style="display: none;">Handicap.fr</h1>
    <a href="https://informations.handicap.fr/article" title="Actualités du Handicap" style="text-decoration:  none;"><h2>Actualités</h2>
    <ul>
       <li>Toutes les actualités</li>
       <li>sur le handicap</li>
    </ul>
</a>
</div>
<div>
    <a href="https://aides-techniques.handicap.fr" title="Produits et services adaptés" style="text-decoration:  none;"><h2>Produits</h2>
    <ul>
       <li>Tous les produits</li>
       <li>pour faciliter votre accès.</li>
    </ul></a>
</div>
<div>
    <a href="https://emploi.handicap.fr" title="Emploi et handicap" style="text-decoration:  none;"><h2>Emploi</h2>
    <ul>
       <li>Candidatures et prise d'annonce</li>
    </ul></a>
</div>
<div>
    <a href="https://www.handicap.fr/#hfrservices" title="Services adaptés" style="text-decoration:  none;"><h2>Services</h2>
    <ul>
       <li>Tous les services du handicap !</li>
    </ul></a>
</div>
<div>
    <a href="https://informations.handicap.fr/droit" title="Droit et handicap" style="text-decoration:  none;"><h2>Droits & Finance</h2>
    <ul>
       <li>Toute l'actualité du handicap</li>
       <li> sur vos droits</li>
    </ul></a>
</div>			</div>
			<div id="partners">
				<p aria-hidden="true">Sites partenaires</p>
				<p class="shrink partners">
					<a title="Accédez à HelloHandicap"  href="https://www.handicap.fr/partner-hellohandicap/" ><img src="https://www.handicap.fr/static/images/sprites/hello_handicap.png" alt="HelloHandicap"  /></a>
					<a title="Accédez à AutonomEase"    href="https://www.handicap.fr/partner-autonomease/"   ><img src="https://www.handicap.fr/static/images/sprites/autonom_ease.png"   alt="AutonomEase"    /></a>
					<a title="Accédez à HomeAccess"     href="https://www.handicap.fr/partner-homeaccess/"    ><img src="https://www.handicap.fr/static/images/sprites/home_access.png"    alt="HomeAccess"     /></a>
				</p>
			</div>
			<div id="lastfooter">
				<div itemscope="" itemtype="https://schema.org/Organization" itemref="logo-img" id="organization" class="shrink">
					<span itemprop="name legalName"><strong>Handicap.fr</strong></span>
					<div id="AdresseHandicap">
						<span itemprop="address" itemscope="" itemtype="https://schema.org/PostalAddress">
							<span itemprop="streetAddress"  > 59 rue de l'Abondance</span> -
							<span itemprop="postalCode"     >F-69003</span>
							<span itemprop="addressLocality">Lyon</span>
							<span itemprop="addressCountry" >France</span>
							<span itemprop="email"          >info@handicap.fr</span>
						</span>
						<span> | <a itemprop="url" href="https://www.handicap.fr">Handicap.fr</a></span>
						<span>2002 - 2018 tous droits réservés - <a href="#aide" accesskey="9" title="Haut de page">Haut</a></span>
					</div>
					<img itemprop="logo" src="https://www.handicap.fr/static/images/logo_handicap_fr_250.png" style="display:none;" alt="Logo Handicap.fr" />
					<span id="pagetstamp">Page générée le 19-03-2021 17:04:25</span>
				</div>
			</div>
		</div>
	</footer>
	<div id="hfrgoldenbees" class="hfrgoldenbees"></div>
	<script id="tacsetup">
		tarteaucitron.user.facebookpixelId = '1847460792208738'; tarteaucitron.user.facebookpixelMore = function () { /* add here your optionnal facebook pixel function */ };
		(tarteaucitron.job = tarteaucitron.job || []).push('facebookpixel');
		//
		tarteaucitron.user.googlemapsKey = 'AIzaSyD2QF04C6dqvIk-RQq3qPZt8UYY67d5pVY';
		// tarteaucitron.user.mapscallback = 'tac_googlemaps_callback_custom';
		(tarteaucitron.job = tarteaucitron.job || []).push('googlemaps');
		//
		(tarteaucitron.job = tarteaucitron.job || []).push('hfrgoldenbees');
	</script>
	<!-- =================================================================== -->
	
<script type="text/javascript" >
    var tag = new ATInternet.Tracker.Tag(); 
    tag.privacy.setVisitorMode('cnil','exempt'); 
    tag.page.set({
                 name:'30511_handicap_des_millions_d_europeens_prives_de_droit_de_vote', 
                 chapter1:'article', 
                 level2:'2', 
                 });
    tag.customVars.set({
                        site: {
                               1: '[accessibilite|actualite]', 
                               2: '[monde|revendications]', 
                       }});
    tag.dispatch();
</script>
	<!-- =================================================================== -->
</body>
</html>